Beantwoord

Nat type instellen Huawei B818-263

  • 20 april 2020
  • 2 reacties
  • 599 Bekeken

  • is nieuwsgierig
  • 1 reactie

Sinds kort via t-mobile 4g voor thuis en wil graag de volgende info:

Kan iemand mij helpen met het nat type wijzigen van de 4g router van Huawei de B818-263? Deze blijft op type 3 staan op mijn ps4 en wil deze graag wijzigen naar een type 2 of 1.

Heb andere topics gevonden over het nat type maar die uitleg heeft niet gewerkt. 

icon

Beste antwoord door Brian 22 april 2020, 11:09

hi @Go11, ik kijk graag met je mee! Wat heb je al geprobeerd om de NAT aan te passen? In principe zou je alleen de APN aan hoeven passen, hierdoor zit je niet meer achter een NAT en zou het moeten werken. Dit doe je als volgt:

  • Ga naar http://192.168.8.1 in je browser (je kunt hiermee inloggen op de Huawei router). 
  • Onder het kopje “Settings” vind je instelling “New profile” en kun je een nieuw APN profiel instellen.
  • Bij APN voer je dan in “fms”.
     

Laat zeker nog even weten of het gelukt is! :wink:

Bekijk origineel

2 reacties

Reputatie 7
Badge +8

hi @Go11, ik kijk graag met je mee! Wat heb je al geprobeerd om de NAT aan te passen? In principe zou je alleen de APN aan hoeven passen, hierdoor zit je niet meer achter een NAT en zou het moeten werken. Dit doe je als volgt:

  • Ga naar http://192.168.8.1 in je browser (je kunt hiermee inloggen op de Huawei router). 
  • Onder het kopje “Settings” vind je instelling “New profile” en kun je een nieuw APN profiel instellen.
  • Bij APN voer je dan in “fms”.
     

Laat zeker nog even weten of het gelukt is! :wink:

hi @Go11, ik kijk graag met je mee! Wat heb je al geprobeerd om de NAT aan te passen? In principe zou je alleen de APN aan hoeven passen, hierdoor zit je niet meer achter een NAT en zou het moeten werken. Dit doe je als volgt:

  • Ga naar http://192.168.8.1 in je browser (je kunt hiermee inloggen op de Huawei router). 
  • Onder het kopje “Settings” vind je instelling “New profile” en kun je een nieuw APN profiel instellen.
  • Bij APN voer je dan in “fms”.
     

Laat zeker nog even weten of het gelukt is! :wink:

Is helemaal gelukt, dank je! Nu heb ik het kunnen veranderen naar een type 2. 

Reageer