Beantwoord

Geen geluid meer iPhone 5S


  • heeft eerste post geplaatst
  • 1 reactie
Mijn telefoon geeft geen geluid meer , net de oplader er in gedaan deed die het even maar nou geeft die helemaal geen geluid meer ,
icon

Beste antwoord door Amy 5 oktober 2015, 09:29

Hey Dbetjuh,

Leuk dat je het forum gevonden hebt om je vraag te stellen! 🙂

Wat onhandig dat je toestel geen geluid meer geeft! Heb je het kleine schuifje op je linkerkant van je toestel (boven de volumeknoppen) niet per ongeluk nog op rood staan? Of heb je misschien de nachtmodus aan, het maantje boven in je scherm? Daardoor gaat je toestel ook niet over als je gebeld wordt of berichtjes krijgt. Heb je geprobeerd om tijdens het bellen je geluid harder te zetten? Of heb je helemaal geen geluid meer? Niet als je aan het bellen bent, gaat je toestel ook niet over? En wat als je bijvoorbeeld Youtube kijkt of muziek luistert?

Mocht je nou helemaal geen geluid meer hebben dan kun je het beste het toestel ter reparatie aanmelden. Voor je dit doet kun je het beste dit topic even doornemen. Dat topic staat namelijk vol tips die je zelf kunt uitvoeren wanneer je toestel mogelijk defect is!

Ik ben benieuwd naar je reactie! 🙂

Bekijk origineel

6 reacties

Reputatie 7
Badge +15
Hey Dbetjuh,

Leuk dat je het forum gevonden hebt om je vraag te stellen! 🙂

Wat onhandig dat je toestel geen geluid meer geeft! Heb je het kleine schuifje op je linkerkant van je toestel (boven de volumeknoppen) niet per ongeluk nog op rood staan? Of heb je misschien de nachtmodus aan, het maantje boven in je scherm? Daardoor gaat je toestel ook niet over als je gebeld wordt of berichtjes krijgt. Heb je geprobeerd om tijdens het bellen je geluid harder te zetten? Of heb je helemaal geen geluid meer? Niet als je aan het bellen bent, gaat je toestel ook niet over? En wat als je bijvoorbeeld Youtube kijkt of muziek luistert?

Mocht je nou helemaal geen geluid meer hebben dan kun je het beste het toestel ter reparatie aanmelden. Voor je dit doet kun je het beste dit topic even doornemen. Dat topic staat namelijk vol tips die je zelf kunt uitvoeren wanneer je toestel mogelijk defect is!

Ik ben benieuwd naar je reactie! 🙂
Reputatie 2
Het kan zijn dat er vuil opgehoopt zit in de poort waar je je headset aan kunt sluiten dit kun je voorzichtig met een cocktail prikker verwijderen, gebruik geen naalden om het te verwijderen en druk vooral niet te hard. Door het stof is het alsof de headset aangesloten zit 😉
Ik heb dit zelf meerdere malen gehad en kun je krijgen door stof in je broek die in de openingen gaat zitten van je toestel. Succes
Beste Amy en Pronikon, ik had zelf nog verder gezocht en ij heb inderdaad mijn headset aansluiting schoongemaakt en toen deed die het weer zag inderdaad dat meerdere mensens dit probleem hadden , maar gelukkig hij doet het weer! Bedankt voor jullie reactie!
Reputatie 7
Badge +20
Hi Dbetjuh,

Wat goed om te lezen dat de tips van Amy en ProNikon hebben geholpen. Fijn dat het nu weer is opgelost!

Mocht je nog vragen hebben, laat het ons weten! 🙂
Reputatie 2
Hajar schreef:

Hi Dbetjuh,

Wat goed om te lezen dat de tips van Amy en ProNikon hebben geholpen. Fijn dat het nu weer is opgelost!

Mocht je nog vragen hebben, laat het ons weten! :)



LOL welke tip heeft Amy gegeven?
Schuifje van het volume te proberen en anders ter reparatie aanbieden, beiden zorgden niet voor de oplossing 😉
Reputatie 7
Badge +20
pronikon schreef:



LOL welke tip heeft Amy gegeven?
Schuifje van het volume te proberen en anders ter reparatie aanbieden, beiden zorgden niet voor de oplossing ;)



Hi ProNikon,

Je hebt gelijk! Jouw tip was inderdaad de golden tip! We vinden het ook erg leuk om te zien dat klanten elkaar helpen dus hiervoor ons dank! 😉

Reageer