Beantwoord

Geen wan na reset

  • 8 February 2019
  • 8 reacties
  • 244 Bekeken

is er nog steeds storing in postcode 7771 ?!
icon

Beste antwoord door Sander 13 February 2019, 10:20

Bekijk origineel

8 reacties

wan lampje brandt niet, bij inloggen router geeft hij bij wan aan: disconnected.
Reputatie 6
Badge +2
Hey Henk, gisteren hebben we de nodige problemen ervaren met onze diensten. Gelukkig is dat inmiddels verleden tijd en zou alles weer naar behoren moeten werken! Mocht je nog problemen ervaren dan raad ik je een reset van je modem aan. Laat je ons weten of het heeft gewerkt?
Resetten (meerdere keren geprobeerd) werkt helaas niet

Graag reactie.
Telefonisch kom je er ook niet door !!!!
Wachtrij dat is te lang (400 volgens klantenservice)
heb wel een bedrijf te runnen en ben het na 36 uur wel nodig !!
Niemand ?!
erg vervelend dit !!
Reputatie 7
Badge +6
Hoi @Henk veurink,

Ik zie dat er inmiddels contact en geweest en er morgen (14-2) een monteur langskomt. Ook heb ik je verbinding gecontroleerd. Zoals ik het zie is alles weer hersteld. Klopt dat? Ik hoor het graag van je, want dan kunnen we de monteur nog afbellen, mocht het niet meer nodig zijn!
Goedemorgen,
reactie na ruim 4 dagen ....
de verbindingen doen het weer inderdaad. Maar de service ervoer ik als slecht. Ruim 2,5 uur in de wacht voor 3 gesprekken. Een monteur die pas na 7 dagen kan komen terwijl de verbinding op dat moment al 36 uur eruit lag.
Ben al jaren klant bij jullie zowel thuis als met 5 mobiele abonnementen. Maar weet niet of ik dat blijf nu.

Voor de helderheid: de monteur hoeft NIET te komen. Dit is ook gecommuniceerd met Guidion

Reageer