Beantwoord

LOS lampje blijft rood knipperen, geen netwerk

  • 1 June 2022
  • 1 reactie
  • 106 Bekeken

Goedenavond!

 

helaas ervaar ik al de hele avond, vanaf 17.15 uur in ieder geval een storing met het t-mobile thuis netwerk. 
 

van de media converter blijft het rode lampje knipperen. 
Alle apparaten van t-mobile (en van mijzelf) heb ik al opnieuw gestart, de media converter, het modem, mijn eigen WiFi-punten, maar niets lijkt te helpen. 
 

Ook de media converter langer (minuten) van de stroom laten en daarna opnieuw starten heeft niet geholpen. 
utp kabel tussen modem en media converter al vervangen, maar geen oplossing. 
 

apparatuur:

media converter van huawei, echolife hg8010h

modem van zyxel, t-50

eigen WiFi punten van ubiquity type amplifi 

 

glasvezelaansluitpunt van “eindelijkglasvezel.NL”

 

wie weet wat ik over het hoofd zie of wat mijn oplossing kan zijn?

 

groetjes, 

martijn

icon

Beste antwoord door Cal 1 June 2022, 09:33

Bekijk origineel

1 reactie

Reputatie 6
Badge +2

Hoi @Mbernds,

Fijn dat je aan de bel trekt, ik help je graag om snel een oplossing te vinden!

Zou je voorzichtig het kabeltje tussen de glasvezelaansluiting en de Media Converter aan kunnend drukken? Dit kabeltje is namelijk vrij gevoelig, maar het probleem zou wel ergens vóór of bij de Media Converter moeten liggen. Mocht je merken dat het kabeltje niet helemaal goed zat, start dan graag de Media Converter en het modem opnieuw op.

Als dit niet heeft geholpen, zou je dan aan kunnen geven hoe snel het LOS lampje en het PON lampje per seconde knipperen?

Met deze informatie wil ik graag snel actie ondernemen, alleen heb je jouw Community account nog niet gekoppeld aan jouw thuis voor T-Mobile account. Zou je mij daarom in een privébericht een aantal gegevens toe kunnen sturen:

  • Postcode en huisnummer
  • Jouw geboortedatum
  • De laatste vier cijfers van jouw IBAN

Geen zorgen, dit gaan wij samen hoe dan ook oplossen!

Reageer