Beantwoord

[Opgelost] T-Mobile Thuis internet & telefoon



Toon eerste reactie

79 reacties

Mijn wifi doet het weer, al ruim een uur. Maar mijn televisie blijft hangen bij: Starting Network
Nee, het is helaas nog niet opgelost. Ik heb met de klantenservice gebeld, die zegt dat het misschien nog wel een aantal uren kan gaan duren helaas.
Ik geloof dat het dsl is. Ik hoop ook dat deze storing niet nog langer gaat duren.
Bij mij branden de lampjes power, wan, en wifi overigens, andere lampjes branden nog niet
Lampje power en wan branden groen, internet en wifi knipperen steeds aan en uit.
Reputatie 7
Badge +6
@donjody, controleer of de TV Box direct is verbonden met poort (LAN) 3 of 4 van het modem. Start daarna de TV Box weer opnieuw op. Hij zou dan gewoon weer door moeten lopen.
Okee, na de Factory reset te hebben uitgevoerd doet het internet het weer.
Reputatie 7
Badge +6
Yes! Bedankt @oscarosso voor de update. Dat is een goed signaal. 😃
Reputatie 4
Badge +3
Na de factory reset doet het Internet het hier weer als je dit bericht kunt lezen ;-)
Alleen nu ben ik bang dat de instellingen van de Draytek niet goed meer zijn, kan me herinneren dat ik nog bij Vodafone instellingen moest wijzigen op het modem voor een betere verbinding, alleen nu weet ik niet meer welke?
Ook heb ik het idee dat de berichten van de Berichten app niet meer verstuurd worden!?
Reputatie 7
Badge +6
Hey HerelsTom, fijn dat het weer werkt! Wat betreft instellingen, die standaarden zou ook goed moeten werken. Alleen de wifi loont wel om even te checken. Check dit topic voor uitleg, al is het maar om te helpen in te loggen op je modem. 🙂
Reputatie 4
Badge +3
Ok dankje, ik ga dat even bekijken.
Reputatie 7
Badge +6
14:30 Aanvulling: Bij een klein aantal klanten blijkt het modem niet goed te willen opstarten in de nasleep. Met een fabrieksreset verhelp je dit probleem en start het modem weer volledig op. Let op: wifi instellingen zijn dan ook weer teruggezet naar fabriekswaarden.
Reputatie 2
@Sander Is het een idee om de Thuis klanten een mail te sturen hierover? Niet iedereen leest het Forum.
14:30 Aanvulling: Bij een klein aantal klanten blijkt het modem niet goed te willen opstarten in de nasleep. Met een fabrieksreset verhelp je dit probleem en start het modem weer volledig op. Let op: wifi instelilngen zijn dan ook weer teruggezet naar fabriekswaarden.

Eindelijk werkt het!!! Bedankt. 😃
Reputatie 5
Badge +11
Hier gaat het helaas sinds ongeveer een half uur weer fout. TV en internet stopten ineens tegelijkertijd. WAN en Fiber lampjes gingen beiden uit, na een paar minuten weer aan en nu doet de TV het af en toe voor 10-30 seconden en stopt er dan weer mee.

Modem 2x opnieuw gestart volgens de instructie van David (UTP kabels eruit, volledig laten starten, en er weer in). Het werkt dan weer voor een paar seconden en klapt er dan weer uit. WAN en Fiber lampjes branden nu en heb een IP adres, echter werken TV en internet nog steeds niet. De situatie is heel instabiel: soms staan Fiber/WAN lampjes aan, soms niet, soms werkt alles, soms niet...

Een fabrieksreset gaat hier niet helpen denk ik omdat het modem gewoon goed start en ook een IP adres krijgt. Denk dat we gewoon nog even af moet wachten.

Update 21:09: Het lijkt nu weer te werken. Zal het hier weer laten weten als er nog problemen optreden.

Update 21:30: Toch weer problemen. De verbinding blijft haperen. Ik ga het modem een fabrieksreset geven.

Update 22:09: Twee fabrieksresets gedaan, probleem blijft bestaan. WAN/Fiber (en daarmee internet + TV) doen het even (1-2 min) en vervolgens weer geen verbinding. Ik geef het op voor vandaag en werk maar even verder op m'n mobiele hotspot ;)

Reputatie 2
In 7581 weer problemen, geen verbinding..
Daar waar de rekening vandaag wel zonder problemen is binnengekomen!!
Tmobile wat gaan jullie hier aan doen????
Reputatie 4
Badge +3
Bij problemen bel de storingslijn 0800 0092
Reputatie 2
Daar schieten we wat mee op. Op dit tijdstip..
Reputatie 4
Badge +3
Daar schieten we wat mee op. Op dit tijdstip..

De storingslijn kun je tot 00:00 uur bellen!
Hier op het forum reageren ze na 18:00 uur niet meer!
Reputatie 2
Het lijkt er op dat eea weer werkt@7581..maar voor hoe lang??😬
Reputatie 5
Badge +11
Hier hapert alles nog steeds. WAN/Fiber lampje gaan beiden om de zoveel tijd nog steeds uit, dus het lijkt erop dat er vanuit het netwerk gewoon geen signaal door komt... Ik werk nu gewoon even door op m'n 4G hotspot met Go Unlimited en ga de Klantenservice bellen, hopen dat we dit dan toch snel kunnen fixen...

Update 09:22: Zonder de Klantenservice te hoeven bellen lijkt alles weer op gang te komen. Werkt nu sinds ong. een half uur stabiel. Hopen dat het zo blijft nu!
Reputatie 7
Badge +6
Hey Dennis, erg raar dat het nog tot vanochtend heeft geduurd bij jou! Ik ben in ieder geval blij te horen dat het nu weer werkt, bedankt voor de updates! Helemaal in stijl. 🙂 Als je wilt, kan ik ook van onze kant nog even het modem uitlezen als je wilt (stuur dan je postcode, huis# en geboortedatum privé), maar als WAN en Fiber weer constant branden, weten we eigenlijk al genoeg. Ik hoor weinig verhalen dat de verbinding instabiel is (niets dat een fabrieksreset niet oplost) na de storing, dus ik verwacht dat het nu goed blijft. 🙂
Reputatie 3
Ik heb helemaal niks van de storing gemerkt, zit wel op een ander netwerk WMP+ Reggefiber valt nu onder Kpn maar WMP+ netwerk
Reputatie 4
Badge +3
Hier is de uptime alweer 34 uur! 😃
Reputatie 3
Ben achter gekomen hoe dat bij allestoringen werkt, tip en oplossingen zijn niet welkom worden verwijderd, als het hun niet zint wordt het verwijderd, maar hou mij mond niet dicht, je kunt oneindig storing door geven, want als je de site herlaad kan ik weer en weer de storing door geven en daar zit geen limit aan, met een bot kun op die manier de storing blijven door geven, lijkt me dat dat niet de bedoel is, hier wordt je nog echt geholpen

ik kwam met de tip een Aanvulling: Bij een klein aantal klanten blijkt het modem niet goed te willen opstarten in de nasleep. Met een fabrieksreset verhelp je dit probleem en start het modem weer volledig op. Let op: wifi instelilngen zijn dan ook weer teruggezet naar fabriekswaarden
maar werd verwijderd

Reageer