Beantwoord

extra simkaarten geactiveerd maar internet werkt niet

  • 28 november 2016
  • 1 reactie
  • 83 Bekeken

Ik heb afgelopen vrijdag twee extra sim kaarten gekoppeld aan mijn abonnement. Dit proces is stap voor stap doorlopen en lijkt goed gegaan. Echter als ik de sim kaarten nu wil gebruiken in mijn Huawei Mobile Wifi apparaat krijg ik geen internet verbinding. De Huawei Mobile Wifi is wel actief als draadloos netwerk en ik kan er op inloggen met mijn laptop maar als ik met mijn browser verbinding wil maken met internet lukt dit niet. Dit wordt ook duidelijk aangegeven bij het icoontje van het draadloos netwerk dat er geen internet mogelijk is. Ik vermoed daarom dat er vanuit T Mobile nog ergens een vinkje actief gezet moet worden?
icon

Beste antwoord door Issam 28 november 2016, 17:45

Hoi Eva,

Leuk om je hier op het forum te zien. Van harte welkom!

Ik wilde gelijk voor je controleren wat er precies aan de hand is, maar ik zie dat je inmiddels ook hebt gesproken met één van onze vriendelijke collega's via de chat.

Tijdens het gesprek is het opgelost zie ik, maar het was me niet helemaal duidelijk wat nou voor de oplossing zorgde. Zou je dit nog met ons kunnen delen? Wellicht dat anderen hier ook nog wat aan hebben!

Ik ben in ieder geval blij dat je Huawei Mobile Wi-Fi apparaat werkt. Als je aanvullende vragen hebt dan horen we het graag van je. 😉
Bekijk origineel

1 reactie

Reputatie 6
Badge +16
Hoi Eva,

Leuk om je hier op het forum te zien. Van harte welkom!

Ik wilde gelijk voor je controleren wat er precies aan de hand is, maar ik zie dat je inmiddels ook hebt gesproken met één van onze vriendelijke collega's via de chat.

Tijdens het gesprek is het opgelost zie ik, maar het was me niet helemaal duidelijk wat nou voor de oplossing zorgde. Zou je dit nog met ons kunnen delen? Wellicht dat anderen hier ook nog wat aan hebben!

Ik ben in ieder geval blij dat je Huawei Mobile Wi-Fi apparaat werkt. Als je aanvullende vragen hebt dan horen we het graag van je. 😉

Reageer