Beantwoord

Hoe schakel ik schermoverlay uit op een Huawei P8?

  • 25 februari 2017
  • 5 reacties
  • 2816 Bekeken

Ik kan mijn apps niet gebruiken en krij telkens de mlding schakel schermoverlay uit in instellingen, maar zie dat nergens staan....
icon

Beste antwoord door Serviceweb 25 februari 2017, 13:27

Hoi karlijntje, welkom op het klantenforum.

Zou je de posts in dit topic eens door willen lopen? Daarin zijn al wat mogelijke oorzaken genoemd.

Fijn weekend!
Bekijk origineel

5 reacties

Hoi karlijntje, welkom op het klantenforum.

Zou je de posts in dit topic eens door willen lopen? Daarin zijn al wat mogelijke oorzaken genoemd.

Fijn weekend!
Reputatie 7
Badge +20
Hi Karlijntje,

Balen dat je toestel kuren vertoont. Heb je het topic dat Serviceweb heeft gedeeld al doorgenomen? Zou je het volgende kunnen proberen? Clean master' openen > rechtsonder klikken op 'Me' > 'Settings' > schakel iSwipe uit onder iSwipe > 'iSwipe Settings' naar off.

Laat ons maar weten of het heeft gewerkt! 🙂
Bedankt voor de reactie. Ik heb geen Clean Master op mijn telefoon daar kan het niet aan ligen...
Ook het uitschakelen van ontwikkelaarsopties helpt niet
Reputatie 7
Badge +20
Hoi Karlijntje,

Dan denken we gewoon verder over een oplossing!

Is het misschien ontstaan sinds je een bepaalde app hebt geïnstalleerd? Het kan namelijk zijn dat een app, zoals Facebook Messenger, toestemming heeft om het scherm als het ware te claimen. Kun je kijken onder Instellingen > Apps > Instellingen > 'Over andere apps tekenen'. Klik op de 3 bolletjes rechtsboven in het scherm en kies 'Systeem weergeven'. Schakel de functie vervolgens uit, zodat er 'Nee' bij de app komt te staan. Dit zou het probleem op moeten lossen!

Zou je daarnaast aan kunnen geven of je de meest recente software op jouw toestel hebt staan? Als je toevallig een idee hebt of het sinds een bepaalde app is ontstaan, verwijder dan eens om te kijken of het probleem dan weg blijft.

We zien jouw reactie graag weer tegemoet, hopelijk is het dan al opgelost, maar anders helpen we je graag verder!

Reageer