Beantwoord

Video's die niet meer openen op Sony xperia XZ (G8231)

  • 22 augustus 2017
  • 1 reactie
  • 539 Bekeken

Beste forumleden,
Ik heb een Sony Xperia XZ (G8231) en heb al een paar keer een probleem ondervonden met mijn camera na het filmen. De eerste keer denk ik 2 weken geleden.
Het scherm van de video is helemaal zwart, als ik hem wil afspelen komt er te staan:"kan video niet afspelen" en als ik naar details ga dan zijn de video's maar 1 a 2mb terwijl ze zo'n twee minuten duren.
Twee van de video's waren van vrienden van mij die bij een groot feest moesten optreden zaterdag dus ik zou ze de video's graag sturen wat betreft emotionele waarde.
Ik heb andere video's die het wel doen..

Is er iemand die dit ook heeft gehad? En iemand die weet hoe ik dit kan oplossen?

Zie ook de foto's in de bijlage.
Alvast heel erg bedankt!
icon

Beste antwoord door David 23 augustus 2017, 11:55

Hoi Jelmer,

Ik zie dat mijn collega al op jouw andere topic heeft gereageerd. Zou je er rekening mee willen houden dat het openen van meerdere topics als spam wordt gezien? Alvast bedankt!

Dit topic gaat op slot en jouw vraag wordt in het andere topic verder opgepakt.
Bekijk origineel

This topic has been closed for comments

1 reactie

Reputatie 7
Badge +20
Hoi Jelmer,

Ik zie dat mijn collega al op jouw andere topic heeft gereageerd. Zou je er rekening mee willen houden dat het openen van meerdere topics als spam wordt gezien? Alvast bedankt!

Dit topic gaat op slot en jouw vraag wordt in het andere topic verder opgepakt.