Beantwoord

Asus DSL-AC68U met VDSL

  • 11 september 2019
  • 2 reacties
  • 275 Bekeken

  • heeft eerste post geplaatst
  • 1 reactie
Ik heb 3 maanden lang gebruik gemaakt van Asus DSL-AC68U op het t-mobile netwerk en dat heeft tot afgelopen maandag prima gewerkt. Asus modem als vervanger voor HG659
Enige instelling die nodig was is VDSL op DHCP en VLAN id 300 invullen en gaan.

Sinds maandag krijg ik geen ip adres toegewezen van de ISP, ik heb verder zelf niks aangepast aan de config wat dit zou kunnen verklaren.
Lijn wordt netjes getraind maar vervolgens geen ip adres, ook na een hele tijd wachten.
Ik heb werkelijk alles opnieuw gereset en ingesteld met diverse opties maar helaas. Ook FW downgrade enz.
T-mobile modem werkt gek genoeg wel.

Iemand anders hier ervaring mee?
icon

Beste antwoord door deanbox 16 september 2019, 20:48

Spontaan werkt het na enkele dagen weer.
Wat het precies was weet ik niet maar denk het zeker te weten dat er iets gaande was bij de provider.
Het werkt weer zoals voorheen met dezelfde instellingen als oorspronkelijk.
raaaar
Bekijk origineel

2 reacties

Spontaan werkt het na enkele dagen weer.
Wat het precies was weet ik niet maar denk het zeker te weten dat er iets gaande was bij de provider.
Het werkt weer zoals voorheen met dezelfde instellingen als oorspronkelijk.
raaaar
Reputatie 3
Badge +2
Hi @deanbox, goed dat je aan de bel trekt via onze Community! Wat gek dat 'ie het ineens niet meer deed inderdaad. Máár, fijn om te lezen dat het nu allemaal weer werkt zoals voorheen! 😄

Reageer