Beantwoord

Draadloos en kabel internet valt steeds tegelijkertijd uit.

  • 1 februari 2020
  • 61 reacties
  • 834 Bekeken

Reputatie 1
  • is een Top Poster
  • 26 reacties

Beste,

Sinds 4 dagen kamp ik met het probleem dat zowel mijn draadloze als kabel internet tegelijkertijd uitvalt. (Lampje op modem staat dan ook uit) Na ongeveer 30 seconde herstelt de internet verbinding. Dit is zeer frustrerend. Deze dingen heb ik geprobeerd:

- modem reset

- stekker er in en er uit.

- wifi kanaal veranderen

- eventuele stoorzenders (google home mini, chromecast en philips hue bridge) uitgezet

Dit heeft jammer genoeg niet geholpen, ik hoop dat jullie een oplossing hebben voor mij!

Alvast bedankt!

 

 

 

icon

Beste antwoord door Waqqas 6 februari 2020, 23:47

Normaal horen alleen rood en blauw aangesloten te zijn, de andere 2 zou je los kunnen halen en kijken of het helpt.

 

Bekijk origineel

61 reacties

Reputatie 7
Badge +18

Hey @MARVA 

Je zou kunnen proberen om de modem van het stroom af te halen en zowat alles dat met je modem bekabeld verbonden is afkoppelen, zorg ook dat niemand even van de wifi gebruik maakt. Vervolgens zou je eerst de mediaconverter kunnen herstarten als het om glasvezel gaat en dan de modem aanzetten. Is hij stabiel? Sluit dan één voor één alle apparatuur om te concluderen bij welke apparaat het mis gaat. Mocht je modem zonder kabel gebruik en wifi niet stabiel zijn probeer dan eens een fabrieksreset.

Via de klantenservice kun je ook vragen om een lijn meting te laten doen.

Reputatie 1

Hallo @Waqqas,

 

Jammer genoeg heeft jou oplossing niet gewerkt :(

 

Reputatie 7
Badge +18

@MARVA

En na een fabrieksreset? En heb je ook al een lijn meting laten doen?

Is het trouwens een DSL verbinding of glasvezel?

Reputatie 1

@MARVA

En na een fabrieksreset? En heb je ook al een lijn meting laten doen?

Is het trouwens een DSL verbinding of glasvezel?

@Waqqas 

Wij hebben een DSL verbinding, we hebben ook al een fabriekreset gedaan via de mobiele klantenservice. Lijn meting is mij niet bekend

Reputatie 7
Badge +18

Als je in de modem inlogt zie je dan misschien iets terug in de logboeken of bepaalde errors bij XDSL statistieken? is je modem  op het ISRA punt aangesloten zonder bridge taps zoals aftappingen naar boven?

Reputatie 1

Als je in de modem inlogt zie je dan misschien iets terug in de logboeken of bepaalde errors bij XDSL statistieken? is je modem  op het ISRA punt aangesloten zonder bridge taps zoals aftappingen naar boven?

WAN connection INTERNET_VOICE_R_VID_300:IPv4 disconnected.(ERROR_NO_CARRIER) Dit is oa een melding die mij opviel, ook deze viel mij op: DSL connection is activated.

Reputatie 7
Badge +18

Werkte je verbinding voor die 4 dagen wel goed en is er sinds toen wat veranderd?

Het modem moet rechtstreeks zijn aangesloten op het ISRA punt van KPN zonder splitter of aftakkingen (bijvoorbeeld een 2de aansluiting op de slaapkamer) met de bijgeleverde kabels. Soms helpt het om de kabeltjes in het aansluitdoosje even opnieuw aan te strippen. Maar dat is een beetje afhankelijk van de situatie. Officieel hoort het modem binnen 1 meter van het isra te staan. Dit komt door dat de binnenhuis bekabeling niet altijd van de juiste kwaliteit is.

Reputatie 1

De verbinding heeft altijd perfect gewerkt! Ook staat het modem direct aangesloten op de isra (binnen 1m) en we hebben geen splitter of aftakkingen.

Reputatie 1

De verbinding heeft altijd perfect gewerkt! Ook staat het modem direct aangesloten op de isra (binnen 1m) en we hebben geen splitter of aftakkingen.

Dit ging perongeluk.

Reputatie 1

Werkte je verbinding voor die 4 dagen wel goed en is er sinds toen wat veranderd?

Het modem moet rechtstreeks zijn aangesloten op het ISRA punt van KPN zonder splitter of aftakkingen (bijvoorbeeld een 2de aansluiting op de slaapkamer) met de bijgeleverde kabels. Soms helpt het om de kabeltjes in het aansluitdoosje even opnieuw aan te strippen. Maar dat is een beetje afhankelijk van de situatie. Officieel hoort het modem binnen 1 meter van het isra te staan. Dit komt door dat de binnenhuis bekabeling niet altijd van de juiste kwaliteit is.

@Waqqas We hebben ook geen nieuwe apparaten in huis gekregen sinds en voor de storing.

Moderator edit: Dubbele post, je hebt hier ook een topic voor gemaakt, die heb ik beantwoord, dit bericht verwijderd

Reputatie 7
Badge +8

Hi @MARVA, Dat gaan we verder onderzoeken! Ik sluit mij aan bij @Waqqas, vaak lost een fabrieksreset van de modem in dit soort gevallen de problemen op. Je geeft aan een Philips Hue Bridge en Google Home te gebruiken, gebruik je nog meer apparatuur? Het kan mogelijk een IP conflict zijn waarbij meerdere apparaten IP-adressen proberen uit te delen (hiervoor kan je de DHCP server uitzetten alle apparaten behalve 1, het liefst de modem zelf) of de verkeerde adressen toe zijn gewezen  aan apparaten. 

Wanneer je verder niets aansluit op de modem en deze een fabrieksreset geeft doet het probleem zich dan nog steeds voor? Als je dit getest hebt en het is inderdaad het geval stuur mij dan even een privébericht met je volledige adres, geboortedatum en de laatste vier cijfers van het rekeningnummer, dan kijk ik graag met je mee!

Moedrator edit: Dubbele post, je hebt hier ook een topic voor gemaakt, die heb ik beantwoord, dit bericht verwijderd

Klopt,

 

Waarom kan ik niet meer reageren op mijn eigen vorige topic?

 

https://community.t-mobile.nl/t-mobile-thuis-internet-492/t50-valt-geheel-weg-en-komt-naar-minuten-weer-terug-320232

Reputatie 7
Badge +18

Hallo @WesleyW 

Moderator @Brian heeft jouw onderwerp per ongeluk op slot gedaan. Ik weet niet of hij nog terug te openen is (de topic) anders kan je gewoon een nieuwe starten.

Reputatie 1

Hi @MARVA, Dat gaan we verder onderzoeken! Ik sluit mij aan bij @Waqqas, vaak lost een fabrieksreset van de modem in dit soort gevallen de problemen op. Je geeft aan een Philips Hue Bridge en Google Home te gebruiken, gebruik je nog meer apparatuur? Het kan mogelijk een IP conflict zijn waarbij meerdere apparaten IP-adressen proberen uit te delen (hiervoor kan je de DHCP server uitzetten alle apparaten behalve 1, het liefst de modem zelf) of de verkeerde adressen toe zijn gewezen  aan apparaten. 

Wanneer je verder niets aansluit op de modem en deze een fabrieksreset geeft doet het probleem zich dan nog steeds voor? Als je dit getest hebt en het is inderdaad het geval stuur mij dan even een privébericht met je volledige adres, geboortedatum en de laatste vier cijfers van het rekeningnummer, dan kijk ik graag met je mee!

Hallo @Brian, ik had de dhcp functie net even aan en uit gevinkt (staat nu dus weer aan) maar hierdoor kan ik nu opeens helemaal niet meer verbinden met de wifi. Mijn telefoon geeft de melding dat hij het ip adres niet kan vinden. Het is voor mij dus nu niet mogelijk om resets uit te voeren omdat ik niet kan verbinden met de wifi en dan dus niet kan inloggen op het modem. Ik stuur je mijn gegevens even prive door. Eventueel kan jij mijn modem wel op afstand resetten? Ik geef je hierbij ook toestemming voor om dat te doen.

@MARVA , Een fabrieks reset hoef je niet voor in te loggen, je doet een reset door met een dun voorwerp het reset knopje op het modem in te drukken tot alle lampjes uitgaan, daarna zal het modem opnieuw opstarten en zijn alle instellingen weer zoals die uit de doos kwam, succes.

Reputatie 1

@MARVA, Een fabrieks reset hoef je niet voor in te loggen, je doet een reset door met een dun voorwerp het reset knopje op het modem in te drukken tot alle lampjes uitgaan, daarna zal het modem opnieuw opstarten en zijn alle instellingen weer zoals die uit de doos kwam, succes.

@Doornekamp33 bedankt, wist niet dat je dat resetknopje lang in gedrukt moest houden.

Geen dank, en je kan ook niet alles weten.

Succes, hoop dat het wat oplost.

Reputatie 1

Dat hoop ik ook!

 

Reputatie 7
Badge +8

@WesleyW Excuses ging even mis, het topic is weer open!

@MARVA Bedankt voor je privébericht, ik zie dat mijn collega inmiddels al een opdracht uit heeft staan bij onze technische dienst. Ik heb zelf ook je verbinding bekeken en ik zie inderdaad wegval van de internetverbinding, de modem blijft wel online. Er lijkt dus iets niet goed te gaan met de binnenkomende verbinding en we gaan dit verder onderzoeken. Mijn collega's nemen hierover contact met je op!

Reputatie 1

@Doornekamp33 

De fabrieksreset heeft jammer genoeg geen effect gehad :(

@Brian 

Bedankt!

Reputatie 1

Hier overigens nog een foto van mijn isra punt. Valt me trouwens op dat het draadje naast de blauwe geen isoleer laagje heeft.

Reputatie 7
Badge +18

Hallo @MARVA 

Het witte draadje naast de rode en het draadje naast de blauwe hoeven niet eens aangesloten te zijn. Is dat het probleem niet?

Reputatie 1

@Waqqas 

Dat zou het probleem kunnen zijn. Vind het dan wel apart dat ik die storing pas sinds vorige week woensdag heb. 

Reputatie 7
Badge +18

Normaal horen alleen rood en blauw aangesloten te zijn, de andere 2 zou je los kunnen halen en kijken of het helpt.

 

Reageer