Beantwoord

Geen vast internet in Goes

  • 20 september 2020
  • 4 reacties
  • 128 Bekeken

Sinds begin van de avond (?) geen vaste verbinding meer in Goes (4461XB). 

Standaard stappen zoals bekabeling checken en modem opnieuw opstarten zijn uiteraard geprobeerd maar zonder resultaat. Klantenservice is niet meer bereikbaar, geen storingen bekend. Enig idee?

icon

Beste antwoord door PepijnvL 21 september 2020, 11:03

Hi @Jason , behalve het rebooten van het modem geen andere acties ondernomen. Verbinding kwam ‘spontaan’ weer online. Ik merkte overigens dat ik na het opnieuw opstarten van de tv-onvanger wel NPO 1tm3 kon bekijken, maar zonder verder opties of andere kanalen.

Hoe dan ook, alles loopt weer als een zonnetje.

Bekijk origineel

4 reacties

Reputatie 7
Badge +18

Hallo @PepijnvL 

Er is geen algemene storing te zien in het storingstopic. Kijk eens in je T-Mobile thuis account onder actuele storingen of daar misschien iets vermeld staat?

Inmiddels weer online gekomen. Erg jammer dat er nergens info te vinden is, ook niet op het eigen account

Reputatie 7
Badge +7

Hoi @PepijnvL, we hebben zoals @Waqqas aangeeft inderdaad geen algemene verbindingsproblemen gehad in of rondom Goes. Desalniettemin top dat je het meldt op de Community, want mocht dit wel het geval geweest zijn, dan konden we gelijk klantcases verzamelen aan de hand van jouw melding! 

Er kan sprake zijn geweest van een tijdelijke obstructie in het netwerk, het modem of de binnenhuisaansluiting. Wanneer dit gebeurt, kunnen we dat vaak niet direct terugzien in een lijnmeting en daarom is er ook geen specifieke info te vinden op jouw My T-Mobile Thuis account. Heb je zelf actie ondernomen om het euvel te verhelpen of kwam je zoals je in bovenstaande post aangeeft, ineens weer online 's morgens?

Mocht dit nogmaals voorkomen - we gaan er natuurlijk niet van uit - geef het dan alsjeblieft aan. Dan voer ik meteen een uitgebreide analyse uit om je verbinding te onderzoeken. Voor nu: een prachtige week toegewenst!

Hi @Jason , behalve het rebooten van het modem geen andere acties ondernomen. Verbinding kwam ‘spontaan’ weer online. Ik merkte overigens dat ik na het opnieuw opstarten van de tv-onvanger wel NPO 1tm3 kon bekijken, maar zonder verder opties of andere kanalen.

Hoe dan ook, alles loopt weer als een zonnetje.

Reageer