Beantwoord

Geen WAN verbinding meer

  • 26 maart 2020
  • 12 reacties
  • 219 Bekeken

Reputatie 1

Goedemorgen,

Sinds gisterochtend hebben wij ineens geen internet en tv meer. Nu heb ik het een en ander geprobeerd en nagekeken en geeft ons modem aan dag er geen WAN verbinding is. De FO (glasvezelkabel) zit gewoon aangesloten en daar heeft verder ook niemand iets aan gedaan. Inmiddels is er een afspraak gemaakt met een monteur maar die kan helaas pas morgen ochtend. 

Heeft iemand nog tips of ideeën om de WAN verbinding weer werkend te krijgen?

 

Bedankt!

icon

Beste antwoord door Waqqas 26 maart 2020, 11:18

Bekijk origineel

This topic has been closed for comments

12 reacties

Reputatie 7
Badge +18

Hallo @Thom90 

Gisteren was er een Storing bij T-Mobile kun je de mediaconverter en modem voor even stroomloos laten?

Reputatie 1

Hallo @Thom90 

Gisteren was er een Storing bij T-Mobile kun je de mediaconverter en modem voor even stroomloos laten?

Goedemorgen @Waqqas 

Dat heb ik vanmorgen geprobeerd, ik zal nogmaals proberen. De stroom is eraf.

Reputatie 6
Badge +2

Hallo Thom90,

Welk modem heb je?

Indien je een Huawei of Zyxel hebt met aparte mediaconverter, is deze nog verbonden met de wan-poort van het modem? Soms wordt deze wel eens perongeluk gewisseld met een lan poort.

Mvg. Marcel

Reputatie 1

Hallo Thom90,

Welk modem heb je?

Indien je een Huawei of Zyxel hebt met aparte mediaconverter, is deze nog verbonden met de wan-poort van het modem? Soms wordt deze wel eens perongeluk gewisseld met een lan poort.

Mvg. Marcel

Goedemorgen @Marcel MCi ,

Ik heb een Draytek modem zo der aparte mediaconverter. De FO connector zit dus rechtstreeks in de WAN poort van het modem.

Reputatie 6
Badge +2

Ok.

Fabrieksreset gedaan?

Reputatie 1

Fabrieksreset heb ik uitgevoerd en heeft niet geholpen.

Reputatie 7
Badge +18

DNS naar 1.1.1.1 en 1.0.0.1? Heb zelf geen Draytek maar het is bij bij onder LAN configuratie. Herstarten na aanpassen.

Werkte voor mij na de storing van gisteren.

Reputatie 1

Ik heb beide DNS adressen aangepast maar dat heeft niet geholpen.

Reputatie 7
Badge +18

8.8.8.8 en 8.8.4.4 kan je ook nog proberen maar anders lijkt het toch iets met de WAN verbinding.

Reputatie 1

8.8.8.8 en 8.8.4.4 kan je ook nog proberen maar anders lijkt het toch iets met de WAN verbinding.

Ook die heb ik geprobeerd en werken niet.

Het modem geeft ook aan dat er gaan WAN verbinding is. De FO WAN poort krijgt geen IP adres en is down.

Reputatie 7
Badge +18

@Thom90 

T-mobile kampt weer met een Storing helaas.

https://community.t-mobile.nl/t-mobile-thuis-algemeen-490/25-03-2020-problemen-met-internet-t-mobile-thuis-322567

Reputatie 7
Badge +7

Hi, dank voor de melding. Om er voor te zorgen dat we iedereen zo goed mogelijk op de hoogte kunnen houden hebben we een centraal topic aangemaakt rondom de verbindingsproblemen. Hier vind je de laatste informatie! Dit losse topic heb ik daarom gesloten.