Beantwoord

Internet ligt er zo nu en dan 1 a 2 dagen uit (DHCP server geeft DHCKNAK)


  • heeft eerste post geplaatst
  • 1 reactie
Beste T-Mobile/Community,

Eens in de zoveel tijd (b.v. na een reset van het modem) ligt het Internet eruit. Nader onderzoek laat zien dat de DHCP server van T-Mobile / het fiber netwerk een DHCPNAK geeft gedurende die periode. M.a.w het modem krijgt geen DHCP lease (IP-adres) van T-Mobile. Na 1 a 2 dagen lost dit probleem zich vanzelf weer op, en krijg het modem weer netjes een IP-adres.

De T-Mobile Help-desk / Guidion helpdesk sturen een monteur. En hoewel dat altijd gezellig is, is dit toch echt een probleem in het netwerk van T-mobile.

Heeft iemand dit eerder ervaren, en eventueel een tip hoe dit snel op te lossen, zodat dit in de toekomst niet meer voorkomt?

Voor de techneuten, de communicatie tussen de DHCP client en server:

  • Modem stuurt DHCPDISCOVER
  • DHCP server stuurt DHCPOFFER terug (met een ip adres, gateway, etc)
  • Modem gaat in op het 'offer' en stuurt een DHCPREQUEST
  • DHCP server stuurt een afwijzing, een DHCPNAK
Soort van, hier heb je een snoepje, nou doe dan maar, nee - je krijgt 'm lekker toch niet 😂

Met vriendelijke groet
icon

Beste antwoord door Brian 2 augustus 2019, 15:07

Hi @amain, hmm dat is wel een bijzondere. Ik zie in de aantekeningen van mijn collega dat je een eigen modem aangesloten hebt, gebeurt dit ook met het door ons geleverde modem? Daarmee kunnen we in ieder geval de modem al als oorzaak uitsluiten. Heb je de modem al eens een fabrieksreset gegeven (lees: staat het modem op de juiste settings)?

Ik zie dat er weer een afspraak met een monteur staat, als het antwoord op bovenstaande vragen ja is dan denk ik niet dat de monteur dit op kan lossen en ga ik dit eens voorleggen aan ons netwerkteam. Ik hoor het graag!
Bekijk origineel

38 reacties

Reputatie 7
Badge +7
Hi @amain, hmm dat is wel een bijzondere. Ik zie in de aantekeningen van mijn collega dat je een eigen modem aangesloten hebt, gebeurt dit ook met het door ons geleverde modem? Daarmee kunnen we in ieder geval de modem al als oorzaak uitsluiten. Heb je de modem al eens een fabrieksreset gegeven (lees: staat het modem op de juiste settings)?

Ik zie dat er weer een afspraak met een monteur staat, als het antwoord op bovenstaande vragen ja is dan denk ik niet dat de monteur dit op kan lossen en ga ik dit eens voorleggen aan ons netwerkteam. Ik hoor het graag!
Hoi @Brian. Bedankt voor jouw reactie. Terwijl ik aan de lijn was met de T-Mobile Helpdesk, heb ik ter plekke het T-Mobile geleverde modem aangesloten. De helpdesk medewerkster heeft op afstand een fabrieksreset gegeven. Op afstand gaf zijn aan dat alles "groen" is, en het zou moeten werken. Maar helaas, via de laptop en Android GSM werd wel netjes een lokaal IP afgegeven (over wifi en ethernet) maar kreeg ik geen verbinding met het Internet.

De web-interface in het modem toonde voor het primaire (fiber) interface: not connected. De exacte tekst in de modem interface heb ik als comment toegevoegd aan de afspraak met Guidion.

Aangezien beide modems geen lease krijgen, en er wel een complete DHCP uitwisseling plaatsvind, is mijn vermoeden dat het aan de DHCP (relay) server ligt. De Helpdesk kon prima connectie krijgen met het modem op afstand. Dus de lijn is in principe goed.

Ik heb een tcpdump met de DHCP uitwisseling nog liggen, mochten jullie geïnteresseerd zijn.
Reputatie 6
Badge +11
Heeft iemand dit eerder ervaren, en eventueel een tip hoe dit snel op te lossen, zodat dit in de toekomst niet meer voorkomt?

Voor de techneuten, de communicatie tussen de DHCP client en server:

  • Modem stuurt DHCPDISCOVER
  • DHCP server stuurt DHCPOFFER terug (met een ip adres, gateway, etc)
  • Modem gaat in op het 'offer' en stuurt een DHCPREQUEST
  • DHCP server stuurt een afwijzing, een DHCPNAK

Iemand anders heeft wel eens de hele sequentie gepost. Voor (mede)klanten was niet duidelijk waarom er steeds een NAK kwam.
Ik zou de toegekende IP adressen in de gaten houden, welk (sub)netwerk en ASN.
Reputatie 6
Badge +2
Hey @amain, heel vreemd! Ik ben benieuwd wat onze monteur boven water krijgt. Heb je op dit moment weer je eigen modem aangesloten? Want op dit moment kan ik geen gegevens ophalen. Laat je ons ook weten hoe het bezoek is verlopen?

Ik heb ditzelfde probleem! Geen zin om twee dagen te wachten of de Zyxel te gebruiken.

 

Was er al een oplossing bekend?

Reputatie 7
Badge +6

Hoi @jibbewillem, goed dat je het aankaart! Op dit moment is er nog geen oplossing bekend. Het lijkt een probleem te zijn bij een kleine groep mensen die op de BNG4 pop-server aangesloten is. Hierbij kunnen issues als wegvallend internet, instabiele Wifi en niet meer snel online kunnen komen optreden. Het probleem is bekend en er worden nu voorbereidingen voor onderhoud getroffen om het op het lossen.

Reputatie 1

Ik weet niet 100% zeker of ik hetzelfde probleem ervaar, maar ook hier ligt WiFi er om de haverklap uit. Internet zelf werkt nog maar WiFi valt om de zoveel tijd voor onbepaalde tijd uit.

Het log laat steeds het volgende zien ten tijde van het wegvallen van WiFi:

 


#    Tijd    Faciliteit    Niveau    Categorie    Berichten
1    Mar 21 17:56:57    kern    debug    dhcpc    udhcpc: Sending discover...
2    Mar 21 17:56:25    kern    debug    dhcpc    udhcpc: Sending discover...
3    Mar 21 17:56:09    kern    debug    dhcpc    udhcpc: Sending discover...
4    Mar 21 17:56:02    kern    debug    dhcpc    udhcpc: Sending discover...
5    Mar 21 17:55:58    kern    debug    dhcpc    udhcpc: Sending discover...
6    Mar 21 17:55:56    kern    debug    dhcpc    udhcpc: Sending discover...
7    Mar 21 17:55:54    kern    debug    dhcpc    udhcpc: Sending discover...
8    Mar 21 17:54:50    kern    debug    dhcpc    udhcpc: Sending discover...
9    Mar 21 17:54:25    daemon    err    dhcpd    dnsmasq-dhcp: failed to read /etc/ethers: No such file or directory
10    Mar 21 17:54:25    daemon    info    dhcpd    dnsmasq-dhcp: DHCP, IP range 192.168.1.2 -- 192.168.1.254, lease time 1d
11    Mar 21 17:54:22    daemon    debug    dhcpd    dnsmasq-dhcp: sendLeaseMessageToESMD esmd ret=1
12    Mar 21 17:54:22    daemon    debug    dhcpd    dnsmasq-dhcp: sendLeaseMessageToESMD send to esmd buf = {\"ac\":\"add\",\"expire\":\"89798\",\"mac\":\"20:3d:bd:17:72:ea\",\"ip\":\"192.168.1.71\",\"host\":\"LGwebOSTV\",\"vendor\":\"*\",\"moui\":\"*\",\"serial\":\"*\",\"pclass\":\"*\",\"cid\":\"01:20:3d🇧🇩17:72:ea\",\"ifname\":\"br0\"}

Hoewel ik het log pas vandaag heb aangezet is het probleem al aanwezig sinds de eerste ingebruikname.

 

Als er instellingen zijn die nagekeken kunnen/moeten worden, of er moet iets getest worden, dan hoor ik dat graag :) Stabiele WiFi is wel zo prettig! :)

Reputatie 7
Badge +6

Hoi @Terah, goed dat je het aankaart en welkom op de Community! Ik heb direct een lijnmeting gedaan en het lijkt er inderdaad op dat jouw verbinding wat instabiel is. Dit kan komen door de ietwat hoge demping (ruis) op de lijn. Vaak lost dit zichzelf op na een herstart van het modem. Ik zie dat je 2 dagen geleden een soft reset hebt uitgevoerd, dat is top! Mag ik jouw modem een factory reset geven? Daarmee worden alle instellingen teruggezet naar de fabrieksinstellingen. Een eventueel aangepast Wifi wachtwoord of aangepaste gebruikersnaam komen dan wel te vervallen. Laat je me weten of en wanneer ik dit mag uitvoeren, dan zorg ik er vervolgens voor dat dit zo snel mogelijk gebeurt. Geen zorgen, we hebben altijd een oplossing! :wink:

Hieronder heb ik alvast wat tips uiteengezet die kunnen helpen bij een verminderd Wifi-signaal:

 

Wifi is afhankelijk van superveel externe factoren. Bijvoorbeeld: de afstand tot het modem, een blokkade (muren) of een netwerk van de buren. Maar 1 van de meest voorkomende storingsbronnen zijn legacy devices. Wanneer je tegenwoordig nog Wifi apparatuur hebt die gebruik maakt van oude standaarden zal dit de snelheid van je gehele netwerk beperken. Dit kunnen niet alleen verouderde laptops en smartphones zijn maar bijvoorbeeld ook IP-camera's, repeaters, slimme thermostaten enzovoort. Veel van deze apparatuur wordt gewoon nog verkocht, in onze beleving hoeft deze apparatuur dus niet 'oud' te zijn. Daarnaast kan het zijn dat een bepaald vooraf ingesteld Wifi-kanaal door de dag heen minder, dan wel meer bezet is. Daarom adviseren we altijd het gebruik van een automatisch Wifi-kanaal. We kunnen niet alles aanpassen, maar we kunnen het wél optimaliseren. Check ook even dit topic waarin al een hoop tips staan om het op te lossen.

Reputatie 1

Hi Jason,

 

Ja hoor! Behalve syslogging inschakelen, even spelen met wat wifi kanalen (kanaal 3 en 10 blijken hier in de buurt chronisch ongebruikt te zijn in de tijden dat ik thuis ben), en uitschakelen van 5GHz heb ik verder niets veranderd.

Thermostaat is Thermosmart maar kan ik zonder problemen verbinden met de router zonder oudere beveiligingsmethodes te gebruiken (maar ik kan bij aanhouden van het probleem de thermostaat wel eens uitschakelen)

Ikea hub is verbonden via draad, SmartTV/smartphone/tablet gebruiken ook gewoon de standaardbeveiliging van het modem zonder problemen. De TV, als enige statische apparaat, fysiek gezien, staat ongeveer 4 meter van het modem met alleen gipsblokwand en een houten deur tussen het modem en de TV (er lopen geen stroomdraden door deze muur). De rest wordt door het huis gebruikt waarbij het signaal max. door 1 betonnen verdiepingsvloer heen moet.

Waar de tablet bv. wifi volledig verliest, laat de TV alleen zien dat er geen internetverbinding is, dus niet zeker of het een combo-issue is (wel internet, even geen wifi, of dat het allemaal begint vanuit een instabiele internetverbinding zelf).

 

Noot: mijn referentie kader is ADSL van Telfort, wat eigenlijk altijd probleemvrij heeft gewerkt in verder exact dezelfde omgeving (apparatuur, muren, vloeren, etc) dus hoewel ik bekend ben met de factoren die van invloed zijn op een wifi-signaal weet ik dat het wat betreft de centrale locatie van het modem, etc, iig beter kán. Nu alleen nog even uitvinden hóe :)

 

Bedankt voor je reactie in ieder geval, en reset kun je geven wanneer je er aan toe komt!

 

Met vriendelijke groet,

Reputatie 1

Sorry, kleine verduidelijking: het modem staat al zo'n beetje centraal in de woning - wat ik wilde zeggen is dat ik weet dat het qua stabiliteit van de (draadloze) verbinding beter kan. Excuses voor enige verwarring :zipper_mouth: !

Reputatie 1

Hoi @Terah, goed dat je het aankaart en welkom op de Community! Ik heb direct een lijnmeting gedaan en het lijkt er inderdaad op dat jouw verbinding wat instabiel is. Dit kan komen door de ietwat hoge demping (ruis) op de lijn. Vaak lost dit zichzelf op na een herstart van het modem. Ik zie dat je 2 dagen geleden een soft reset hebt uitgevoerd, dat is top! Mag ik jouw modem een factory reset geven?

Hi Jason, het modem is gereset, en dat was te merken!

Net zoveel wegval van WiFi/internet in het laatste uur dan in de afgelopen paar dagen toen het modem op een aantal handmatige settings draaide.

Ik heb vandaag te horen gekregen dat thuiswerken een optie gaat worden, maar dan moet mijn internetverbinding wel stabiel zijn, dus er is mij nogal iets aan gelegen om dit asap opgelost te krijgen.

Ik ga weer een paar instellingen wijzigen, maar aangezien ook dan internet niet probleemvrij werkt op zelfs bekabeld aangesloten apparaten, wat zijn de overige opties om internet via jullie net zo stabiel te krijgen als dat het bij Telfort was?


Bedankt voor de support en het meedenken!

Reputatie 7
Badge +6

Hoi @Terah, bedankt voor je terugkoppeling! Begrijp ik zo goed dat naast de uitvallende Wifi, je ook problemen hebt met bekabelde aansluitingen? Zo ja, dan zet ik jouw verhaal door aan de techneuten! Wifi-gerelateerde issues worden namelijk door ons en Guidion (storings- en installatiepartner) opgelost, maar wegens het huidige corona-protocol komt Guidion in principe niet meer langs. Kan ik jou een Unlimited Voucher aanbieden met onbeperkt internet? Dan kun je in elk geval de komende 7 dagen via de hotspot thuiswerken. Is dat een ideetje? :relaxed:

Reputatie 1

(dit bericht is geschreven over de periode van een paar uur, aangezien ten tijde van willen posten internet er weer uit lag​)

Hi Jason,

Das aardig aangeboden maar das niet nodig  (duurt nog even vanwege de schaarsheid van de gebruikte VPN kastjes).

Ik heb een tijdje geleden de melding gemaakt (telefonisch) dat ik het vreemd vind (tenzij het zo hoort te zijn) dat m'n upload bijna even hoog als m'n downloadsnelheid is (gemiddeld zo'n 40-45MBit download en 30-32MBit upload over verschillende internationale europese servers).

Is het mogelijk dat whatever schuilgaat achter het regelen\toestaan van die snelheden niet lekker samenwerkt met iets van een instelling in de modem, of dat de snelheid zelf zorgt voor onnodige ruis op de lijn?

 

PS: het logboek ziet een heeeel stuk rustiger uit nu en tot dusver is internet niet meer weggevallen.
Als een echte pro (heel sarcastisch bedoeld ) heb ik een paar instellingen tegelijk veranderd, maar misschien helpt het tijdens het troubleshooten van een soortgelijk issue bij iemand anders:

5GHz wifi uitgeschakeld (vanwege de betonvloeren gebruik ik puur 2.4GHz vanwege het extra bereik)
Kanaalselectie van Automatisch omgezet naar een vast kanaal (na AP check via het modem zelf gedaan te hebben)
Syslogging ingeschakeld (geen functioneel nut anders dan dat het me feedback geeft over wat er zoal aan het gebeuren is)
‘Houd dezelfde instellingen voor 2.4G en 5G draadloze netwerken’ uitgeschakeld (voor enkele andere reden dan ‘als het uitstaat kan het zeker wéten niets geks doen  )
WMM op beide SSID's ingeschakeld (op de 2e SSID zal het vermoedelijk niet nodig zijn want das die van 5Ghz neem ik aan)
EasyMesh uitgeschakeld 
UPnP-staat en UPnP NAT-T-staat uitgeschakeld (das het enige wat ik me nog voor kon stellen wat samenhing met de ‘foutmeldingen’ die ik eerder zag)
Tot dusver, los van het (voor zover ik weet) niet meer weggevallen zijn van internet ervaar ik geen andere issues die het resultaat hadden kunnen zijn van het veranderen van de settings hierboven, dus so far, so good!

 

PPS: Ik zie wel dat beide externe IP leases (94.x.x.x en 10.x.x.x) steeds maar voor een uur zijn. Kan het steeds refreshen van de lease nog ergens iets mee te maken hebben?

PPPS: I jinxed it. Tijdens het typen van dit bericht valt alles weer weg :(

PPPPS: Ah, ADSL lijkt er voor heel NL uit te liggen.
Misschien toch die week onbeperkt mobiel toch maar nemen - 5GB gaat maar zo lang mee natuurlijk :joy:

Hoi @jibbewillem, goed dat je het aankaart! Op dit moment is er nog geen oplossing bekend. Het lijkt een probleem te zijn bij een kleine groep mensen die op de BNG4 pop-server aangesloten is. Hierbij kunnen issues als wegvallend internet, instabiele Wifi en niet meer snel online kunnen komen optreden. Het probleem is bekend en er worden nu voorbereidingen voor onderhoud getroffen om het op het lossen.

 

Hoi @Jason,

 

is hier al meer over bekend?

Ik heb er zelf ook last van dat bijna dagelijks de verbinding eruit valt doordat de lease niet wordt vernieuwd. Heel vervelend met het thuiswerken en je call er weer uitvalt.

 

Hopelijk is hier snel een oplossing voor!

 

 

Groeten Hindrik

Reputatie 7
Badge +6

Hoi @readefries, goed dat je wat nieuw leven in dit topic blaast en het aankaart! Gelukkig zie ik dat mijn collega van de klantenservice je al geholpen heeft. Je had het Zyxel modem niet aangesloten, maar een eigen modem/router waardoor de lease niet vernieuwd werd en jij wegvallend internet ervoer. Dit zou nu opgelost moeten zijn, klopt dat? Zo niet, dan gaan we er samen voor zorgen dat het wel werkt! We stoppen niet voordat er een sluitend antwoord is. Stay safe! 💪

Hoi @Jason,

ik moet nog aanzien of het probleem nu is opglost. Gisteren klapte mijn eigen router er telkens uit. Ik had in overleg met de monteur de eigen router aangesloten, omdat de Zyxel niet online kwam (meerdere keren geprobeerd verspreid over verschillende dagen) en hij tijdens de Corona perikelen niet binnen mocht komen zij hij. Waarom er geen nieuwe lease/de lijn er telkens uit gegooid wordt weet ik niet, dat ben ik aan het onderzoeken. Ik krijg nu een IP uit een ander subnet, en deze blijft tot nog toe netjes online. Ik heb ook monitoring op de lijn gezet, mocht er wat aan de hand zijn kunnen we zien wanneer dit was.

 

In het vorige bericht, gaf je aan dat er een meerdere mensen op een bepaalde POP last hebben van een wegvallende/trage lijn. Is er al duidelijk wat hierbij het probleem was en is dit opgelost? Ik ben wel benieuwd!

 

Graag hoor ik van je. 

 

Groeten Hindrik

Reputatie 7
Badge +6

Hoi @readefries, top dat het IP uit dat andere subnet wel online blijft! Kun je uitlezen wat daarop de lease is op dit moment? Is dat de gebruikelijke 24 of 48 uur? 

Het bericht van twee maanden geleden had te maken met een BNG4 server issue. De huishoudens die dit betrof, zijn overgezet naar een andere BNG server en daarmee is het probleem ook gelijk verholpen. Mocht jij hier ook last van hebben wegens de popserver, dan kunnen we ook bij jou mogelijk de migratie laten doorvoeren. Hier waren wel vaste rondes aan verbonden, dus ik kan niet met zekerheid zeggen dat het gebeurt en wanneer precies.

Zou je ons op de hoogte willen houden wat betreft de IP-lease? Dan schieten we weer te hulp wanneer het nodig is! 😎👍

Hoi @Jason, de lease verloopt elk uur. Wel erg kort, geen idee waarom dat is. Ik krijg een adres uit de 31.187.156.x range. Voorheen kreeg ik een adres uit de 85.144.197.x range, daarvan weet ik de lease-tijd niet. Wellicht dat je met de adressen een idee hebt uit welke pool ik een adres krijg en heb je een idee waarom daar verschil tussen zit (ik heb natuurlijk geen idee van de opbouw van het T-mobile netwerk :D )

Reputatie 7
Badge +6

Goedemiddag @readefries, bedankt voor je terugkoppeling. Ik heb dit probleem toevallig gistermiddag voorgelegd aan één van onze experts - een andere user heeft hier issues mee gehad toen hij zijn eigen router aangesloten had. Hij kreeg vervolgens continu een lease van maximaal een uur, terwijl de lease op een IP op het Zyxel modem pas na 24 uur ververst werd. 

De range IP-adressen die we hanteren loopt redelijk uiteen en specifiek aan het adres kan ik niet direct aflezen of dit een andere DHCP-lease zou betekenen. Maar ik ga het zeker wel doorzetten, thanks nogmaals voor jouw medewerking. Wordt enorm gewaardeerd! 😁

Hoi @Jason, gisteren om 11.30 en vandaag weer om 11.30 krijg ik weer geen nieuwe lease. Ik begin dit toch wel vervelend te vinden.

Ook blijft de lease-tijd nog steeds op een uur staan, wat een erge korte tijd is voor een vaste verbinding. 
 

Kun je nog eens polsen wat hier aan te doen is? Het is nogal vervelend tijdens werken thuis met de nodige VCs 😔

 

groeten Hindrik

Hey @Jason

 

vanmiddag is ie er meerdere malen uitgeklapt. Gezien er geen echte installatie is geweest en het euvel op treedt wanneer een 'nieuwe’ NIC een daag of tien online is geweest, krijg ik sterk de indruk dat er tijdens de installatie normaal gesproken iets gedaan wordt om een lijn aan te merken als ’actief’ aan te merken. Kun je aangeven hoe dit normaal gaat? Wellicht kunnen we daar iets mee doen.

 

Weer een nieuwe ‘NIC’ aanmaken is niet wenselijk, want dan veranderd het IP adres weer en moet ik van alles aanpassen.

 

Het zou fijn zijn hier eens over te kunnen sparren met iemand, maar dat is zo wat lastig.

 

 

Graag hoor ik van je.

 

Groeten Hindrik

Reputatie 7
Badge +6

Goedemiddag @readefries, ik loop graag alle oplossing met je na! Heb je momenteel je eigen router aangesloten? Ik krijg op dit moment geen actief signaal binnen wanneer ik een meting uitvoer.

Overigens is jouw verbinding volledig aangemeld en als zijnde actief aangemerkt. Welke eigen router gebruik(te) je eigenlijk? Ik kan nagaan of dit effect heeft op de DHCP. Hoe zit het met de instellingen in jouw router? Hoe heb je die geconfigureerd momenteel?

Hoi @Jason,

 

Ik had de Zyxel er weer tussen uitgehaald, want die komt niet stabiel online en als ik weer geen IP krijg, kan ie daar niet goed mee omgaan.

 

Ik gebruik een Ubiquiti Edgerouter 12 met een SFP module erin voor het glas (dezelfde als die bij de Draytek geleverd werd). Met daarop een VLAN interface voor internet (300). Dat werkte altijd goed, ook op mijn oude adres. Maar nadat ik na vier maanden Ziggo weer terug ben gegaan, lijkt de lijn minder stabiel. Geen idee waarom. De vorige router van T-mobile (Draytek), was kwa ISP router redelijk stabiel, maar de Zyxel is dat verre van en komt dus niet betrouwbaar online.

 

De Zyxel krijgt alleen een management IP (10.132.125.x) en krijgt geen internet of IPTV via DHCP. 

 

 

Reputatie 7
Badge +6

Hi @readefries

 

Ik heb het idee dat je nu de Zyxel weer gebruikt? Ik zie in ieder geval dat op dit moment het modem 1d13u online is, zonder wegvallen. Heb je in de afgelopen 37 uur wel uitval gehad van internet, dan speelt er vermoedelijk iets anders. Dan hoor ik graag op welke apparaten je ervaart dat het wegvalt, welke lampjes er op dat moment branden op het modem en of de Wifi/bekabelde verbinding tegelijk wegvalt. 

Is het een idee om de Zyxel een tijdje te testen na een fabrieksreset en daarna slechts één apparaat te verbinden met internet en kijken hoe de verbinding hierop reageert? 

Hoi @Sander

 

Nee, de Zyxel komt alleen online met het management IP. Internet is niet mogelijk met de Zyxel, deze komt niet online. Hij staat al zolang aan, maar krijgt geen IP-adres ip het internet VLAN.

De Zyxel komt niet stabiel online, heb het van het weekend een tijd geprobeerd maar daar gebeurd niks mee. Alleen dus op het management VLAN.

Ik kan wel weer een factory reset doen op de Zyxel, heb ik pas nog gedaan. Het enige wat is ingesteld is het admin wachtwoord en uitgeschakelen van WIFI.

Reageer