Beantwoord

Internet problemen (bekabeld)

  • 23 januari 2019
  • 13 reacties
  • 642 Bekeken

Beste T-Mobile,

Ik ben sinds ik lid ben bij jullie (zo’n 8 maanden nu) echt enorm teleur gesteld in jullie support, leuk dat ik misschien minder betaal dan bij KPN of een ander maar de support is zeer ver te zoeken. Ik heb in november contact gehad met jullie en er wordt werkelijk niks mee gedaan. Behalve het feit dat als ik info krijg alles zogenaamt altijd perfect werkt volgens jullie en er niks aan de hand is. En als ik bewijs aanlever dat er dingen echt niet kloppen, dan hoor ik simpelweg niks meer van jullie. Ik ben het zo enorm spuug zat dit gedrag! Als ik de klantenservice bel moet je regelmatig een uur wachten (getimed) of wordt gewoon simpelweg de verbinding verbroken.

Ticket#2018112211005504
Ik wil dat er komende tijd hier wat mee gedaan wordt (als jullie uberhaupt iets kunnen vinden over mijn ticket)
Mijn Abonnement is een 750Mbps internet abonnement waarin ik meestal maar 300-400mbps haal, daarnaast hapert mijn wifi regelmatig waardoor ik geen verbinding heb. Met mijn wifi apparaten. Ook zou er gekeken worden of ik een huawei modem zou kunnen krijgen of dit de problemen oplost.

Als hier weer niks mee gedaan wordt dan blokkeer ik jullie van mijn rekening en neem ik rechtsbijstand in de arm. Ik accepteer niet dat ik langer zo genergeerd wordt en jullie afspraken totaal niet nakomen!
icon

Beste antwoord door Brian 28 januari 2019, 13:23

Hi @Michael K, daar gaan we meteen wat aan doen!

Ik zie in de speedtest die je door hebt gestuurd dat je inderdaad niet de volledige snelheid haalt (489 Mbps down, 336 up). Ik heb zojuist je verbinding op afstand bekeken en dit ziet er gelukkig wel goed uit. Daarnaast zie ik een 1 Gbit verbinding op poort 1 wat betekent dat je de snelheid in theorie zou moeten kunnen halen. Dit brengt mij op een aantal vragen:

Haal je de snelheid niet op beide poorten (1 en 2)?
Is het voor jou mogelijk om met meerdere apparaten te testen? Met een wat oudere laptop bijvoorbeeld kan het goed zijn dat je de volledige snelheid niet haalt omdat de netwerkkaart en harde schijf het niet bij kunnen benen.
Heb je al een andere netwerkkabel geprobeerd? De kabel moet in ieder geval Cat 5 of hoger zijn en vaak is een beschadigde netwerkkabel de boosdoener. Als je wil kan ik je kosteloos een kabel opsturen.

Ik verwacht niet dat dit de oorzaak is maar controleer voor de zekerheid nog even de instellingen van je netwerkkaart op het volgende:

Netwerkadapter aanpassen en statisch instellen op 1gbps full duplex
o Zoek naar het ‘Netwerk and Sharing Center’
o Klik links op ‘Change Adapter Settings‘
o Selecteer de interface waarmee je verbonden bent met de router
o Rechtermuisklik deze en selecteer ‘properties’
o Klik vervolgens op ‘Configure’
o Onder het ‘Advanced’ tab kies je voor 1.0 Gbps full duplex


Dan wat je Wifi betreft, als de verbinding wegvalt geldt dit dan voor de gehele Wifi verbinding of alleen op bepaalde plekken in de woning? Als je gehele Wifi verbinding wegvalt doet je vaste internet het dan nog wel? Welke lampjes zie je op dat moment branden op de modem en de Acces Point? Ik hoor het graag!
Bekijk origineel

13 reacties

Reputatie 6
Badge +7
Hi @Michael K, daar gaan we meteen wat aan doen!

Ik zie in de speedtest die je door hebt gestuurd dat je inderdaad niet de volledige snelheid haalt (489 Mbps down, 336 up). Ik heb zojuist je verbinding op afstand bekeken en dit ziet er gelukkig wel goed uit. Daarnaast zie ik een 1 Gbit verbinding op poort 1 wat betekent dat je de snelheid in theorie zou moeten kunnen halen. Dit brengt mij op een aantal vragen:

Haal je de snelheid niet op beide poorten (1 en 2)?
Is het voor jou mogelijk om met meerdere apparaten te testen? Met een wat oudere laptop bijvoorbeeld kan het goed zijn dat je de volledige snelheid niet haalt omdat de netwerkkaart en harde schijf het niet bij kunnen benen.
Heb je al een andere netwerkkabel geprobeerd? De kabel moet in ieder geval Cat 5 of hoger zijn en vaak is een beschadigde netwerkkabel de boosdoener. Als je wil kan ik je kosteloos een kabel opsturen.

Ik verwacht niet dat dit de oorzaak is maar controleer voor de zekerheid nog even de instellingen van je netwerkkaart op het volgende:

Netwerkadapter aanpassen en statisch instellen op 1gbps full duplex
o Zoek naar het ‘Netwerk and Sharing Center’
o Klik links op ‘Change Adapter Settings‘
o Selecteer de interface waarmee je verbonden bent met de router
o Rechtermuisklik deze en selecteer ‘properties’
o Klik vervolgens op ‘Configure’
o Onder het ‘Advanced’ tab kies je voor 1.0 Gbps full duplex


Dan wat je Wifi betreft, als de verbinding wegvalt geldt dit dan voor de gehele Wifi verbinding of alleen op bepaalde plekken in de woning? Als je gehele Wifi verbinding wegvalt doet je vaste internet het dan nog wel? Welke lampjes zie je op dat moment branden op de modem en de Acces Point? Ik hoor het graag!
Hey Brian,

dank je voor je uitgebreide reactie. Ik heb dit zelfde verhaal ook al allemaal via de telefoon behandeld.
Op beide poorten haal ik niet de snelheid die ik “hoor” te halen. Ook heb ik dit getest bedraad naast de modem met de laptop precies hetzelfde resultaat. Mijn irriatie zit hem in dat sinds ik naar jullie ben overgestapt vanaf kpn gewoon niet waargemaakt wordt waarvoor ik betaal, en ik wordt van het kastje naar de muur gestuurd. Ik kom uit een systeembeheer achtergrond dus ik weet wat ik doe betreft netwerken ect.

Sinds ik die Draytek hier in huis heb is het een berg ellende.
Ik kreeg heel netjes omdat het wifibereik enorm slecht was in mijn huis een Fritz!box Deze netjes geinstalleerd door monteur en het werkte ook allemaal. Alleen afgelopen tijd merk ik dus haperingen in het wifi via de Fritzbox. Alle lampjes branden nog, en zodra ik wifi op bijv. Mijn ipad/telefoon even uit en weer aan zet doet die het 9 van de 10 keer weer.

Zowel de fritzbox als mijn modem heb ik compleet gereset en weer ingesteld.
Reputatie 3
Badge +2
Hoi Michael K, honderd - nee, duizendmaal sorry voor mijn late reactie. Jouw bericht is er vanwege een fout systeem tussendoor geglipt, vandaar dat je niets meer van ons hebt vernomen. De situatie die je hier beschrijft is natuurlijk niet fijn. Het is wel al een poos geleden, dus ik hoop stiekem dat het ondertussen netjes is opgelost. Mocht je mijn hulp toch nodig hebben, stuur mij dan een privébericht met jouw postcode, huisnummer, geboortedatum en de laatste 4 cijfers van je IBAN. Ook een screenshot van een bekabelde speedtest zal mij ontzettend helpen, zodat ik het probleem direct kan aankaarten. Ik sta voor je klaar! 😄
Reputatie 3
honderd - nee, duizendmaal sorry voor mijn late reactie. Jouw bericht is er vanwege een fout systeem tussendoor geglipt, vandaar dat je niets meer van ons hebt vernomen. De situatie die je hier beschrijft is natuurlijk niet fijn. Het is wel al een poos geleden, dus ik hoop stiekem dat het ondertussen netjes is opgelost. Mocht je mijn hulp toch nodig hebben ...
Het is niet goed om dit in honderd - nee, duizend topics te lezen. Komt erg vreemd over ...
Dit is wat ik 3 maanden geleden ook al gestuurd had (750MB up/down glaszevel abbonnement), en dit steeds weer blijf ik maar aan het lijntje gehouden worden met excuses of dat ik toch iets niet goed doe. Ik heb je een PB gestuurd. Ik weet in ieder geval dat ik werkelijk nooit meer T-mobile thuis neem en in Juni wanneer ik weg kan direct weg zal zijn bij jullie. Jullie zouden je moeten schamen hoe jullie met jullie klanten omgaan!

Reputatie 6
Badge +7
@OndersteSteen, het zijn er geen honderden of duizenden gelukkig maar een deel van de Community berichten is niet ingeladen in het klantsysteem dat we gebruiken waardoor we enkele tientallen berichten in eerste instantie niet konden zien. We zijn deze berichten nu aan het inlopen, vandaar dat je veel "excuses voor de late reactie" berichten van ons ziet ;)

@Michael K Heel vreemd dat je de snelheid niet haalt, je binnenkomende verbinding ziet er goed uit en op poort 1 heb je een 1 Gigabit verbinding. Als je ook andere netwerkkabels hebt geprobeerd dan stuur ik graag een monteur bij je langs om te kijken of die de problemen voor je kan verhelpen!
hoe weet ik dat de aansluiting van kpn aangesloten is
mijn wan lampje op de router brandt namelijk niet !!!!
hoe weet ik dat de aansluiting van kpn aangesloten is
mijn wan lampje op de router brandt namelijk niet !!!!
Reputatie 6
Badge +3
hoe weet ik dat de aansluiting van kpn aangesloten is
mijn wan lampje op de router brandt namelijk niet !!!!

Als je op de website na het invoeren van je postcode max 500Mbit via glas aan kan vragen, gaat dit via het KPN netwerk.
Reputatie 6
Leuk om twee post achter elkaar te plaatsen waar hetzelfde instaat, je bereikt er weinig mee hooguit dat men je gaat negeren.🙄

Maar even op je vraag, hoe je weet dat de KPN je heeft aangesloten, ten eerste dit navragen bij de KPN lijkt mij, want zoals je de vraag stelt heb je een abonnement bij de KPN.

Heb je wel een abonnement bij T-Mobile, om welke aansluiting gaat het hier?

Glasvezel of via de koperdraad, adsl dus.

En wat heb je zelf al onderzocht op het gebied van de verbinding, staan simpel uitgelegde filmpjes op de site en uitleg wat je zelf kunt doen om de boel te checken.
hoi doornekamp
dank je voor jou reactie

koper draad ,ik heb de aansluitbox van t-mobile aangesloten op het aansluitpunt van kpn
🤔
Reputatie 5
Badge +2
Hey @kiske,

Welkom bij T-Mobile Thuis! 😄 Ik zie dat jouw verbinding 3 september is geactiveerd. Als het goed is kun je nu probleemloos van je abonnement genieten. Mocht dat niet het geval zijn, trek dan even aan de bel!

Reageer