Beantwoord

Nieuw modem gekregen, nog steeds uitvallend internet

  • 4 oktober 2019
  • 4 reacties
  • 229 Bekeken

Ik heb iets meer dan een week geleden een monteur over de vloer gehad die zowel het modem als de glasvezel converter en alle kabels heeft vervangen. Nu heb ik nog steeds hetzelfde probleem, een verbinding die random rond de 5 seconden wegvalt. Wat opvalt is dat overdag het zo goed als niet gebeurd en in de avond het vele malen vaker gebeurt.

icon

Beste antwoord door Brian 9 oktober 2019, 18:52

Hi @Interdictor, wat balen dat de problemen aan blijven houden. Ik heb zojuist onze technische dienst opnieuw ingeschakeld en ze verwezen naar dit topic voor de meetresultaten. We gaan voor je aan de slag en je ontvangt in de loop van volgende week een e-mail van mijn collega's!
Bekijk origineel

4 reacties

Reputatie 6
Badge +7
Hi @Interdictor, wat balen dat de problemen aan blijven houden. Ik heb zojuist onze technische dienst opnieuw ingeschakeld en ze verwezen naar dit topic voor de meetresultaten. We gaan voor je aan de slag en je ontvangt in de loop van volgende week een e-mail van mijn collega's!
Reputatie 5
Badge +2
Hallo Interdictor,

Dit wegvallen van het internetsignaal gebeurd ook op een bedrade verbinding? Of alleen op WiFi?
Weet niet of je ook tv kijkt via een tv-box, zoja is dit signaal wel stabiel?

Wellicht zit het probleem in het binnenkomende signaal. Dit moet dan verder onderzocht worden door de technische dienst.
Wacht even op een reactie van een T-mobile moderator (kan tot 48 uur duren) of neem contact op met de service desk zodat ze dit door kunnen zetten.

Mvg. Marcel
Edit
-Toch niet opgelost
Hallo Marcel,

Het gebeurt zowel bedraad als via wifi, maar alle testen zijn via een bedrade verbinding, ik heb alle kabels al vervangen, switch ertussen uit en een andere switch, tot nu toe heeft nog niets geholpen. Ik kijk eigenlijk alleen de Formule 1 via de tv box, maar daar heb ik tot nu toe nog geen problemen mee gehad. Ik ben ook bang dat het iets met het signaal te maken heeft, ik wacht in ieder geval nog even deze thread af en anders neem ik weer contact op met de servicedesk. In ieder geval bedankt voor je reactie.

Reageer