Beantwoord

Decoder start steeds opnieuw op

  • 20 maart 2017
  • 5 reacties
  • 315 Bekeken

Mijn decoder de entone met harde schijf start spontaan opnieuw op. Dit is al de derde keer in vijf dagen. Iemand een idee waar dit aan ligt?
icon

Beste antwoord door David 21 maart 2017, 13:55

Hey GHLeusink,

Zou het kunnen dat dit elke dag gebeurt op een specifiek tijdstip? Mijn eerste gedachte is namelijk dat het komt door het ontbreken van een vast IP-adres. Op het moment bieden wij dit niet aan, dus dat zorgt er dan voor dat dagelijks even jouw verbinding wegvalt. Dit gebeurt in principe altijd rond hetzelfde tijdstip, dus daar kun je aan concluderen of het hier inderdaad aan ligt. Op dit moment zijn wij overigens druk aan het testen met vaste IP-adressen, dus hopelijk hebben wij binnenkort ook een oplossing hiervoor! :)

Laat je ons weten of je dit ook herkent als zijnde jouw probleem? Als wij je namelijk nog ergens bij kunnen helpen, dan horen we dat graag!
Bekijk origineel

5 reacties

Reputatie 7
Badge +20
Hey GHLeusink,

Zou het kunnen dat dit elke dag gebeurt op een specifiek tijdstip? Mijn eerste gedachte is namelijk dat het komt door het ontbreken van een vast IP-adres. Op het moment bieden wij dit niet aan, dus dat zorgt er dan voor dat dagelijks even jouw verbinding wegvalt. Dit gebeurt in principe altijd rond hetzelfde tijdstip, dus daar kun je aan concluderen of het hier inderdaad aan ligt. Op dit moment zijn wij overigens druk aan het testen met vaste IP-adressen, dus hopelijk hebben wij binnenkort ook een oplossing hiervoor! :)

Laat je ons weten of je dit ook herkent als zijnde jouw probleem? Als wij je namelijk nog ergens bij kunnen helpen, dan horen we dat graag!
Ik heb inmiddels contact gehad met de klantenservice. Ze hebben de decoder op afstand opnieuw ingeladen en opgestart. Heb er eigenlijk niet opgelet of het op het zelfde tijdstip gebeurd. We gaan het even aankijken hoe het nu gaat
Reputatie 6
Badge +17
Hoi GHLeusink,

Fijn om te horen dat mijn collega van de klantenservice je verder heeft geholpen 🙂 Houd je ons op de hoogte van hoe het nu gaat?
Hier ook al geruime tijd hetzelfde probleem, ik heb 2 Entone boxen die regelmatig op willekeurige tijd spontaan opnieuw opstarten. Beide boxen zijn door klantenservice al eens in de fabrieksinstellingen terug gezet. Maar heeft tot nu toe nog niets geholden. 1 box herstarte weer binnen 24 uur naar het terug zetten naar fabrieksinstellingen. Gisteravond ook weer, het scherm wordt zwart en dan krijg het logo van Entone, na het opstarten kun je weer gewoon verder kijken. Vanmorgen maar weer eens gebeld, maar dat leverde weer niets op. Allen een commercieel praatje over de korting die ik krijg omdat ik gebruik maak van T-Mobile mobile.
Reputatie 7
Badge +7
Excuses voor de late reactie agsl009. Ik zie dat er inmiddels een monteur langs is geweest die een aantal aanpassingen heeft gedaan, mocht je nog problemen ervaren laat het dan zeker weten!

Reageer