Vraag

Probleem met STB Amino Aria 610X

  • 30 maart 2020
  • 0 reacties
  • 115 Bekeken

Reputatie 1

Ik heb twee STB's, allebei hetzelfde: Amino Aria 610X sinds ik klant werd bij u.

Ik ben er in het verleden al eens over bezig geweest en ik eerlijk gezegd ook niet de ijdele hoop dat er iets aan gedaan wordt, maar ik wil het nog maar eens gemeld hebben:

Die dingen studeren voor zender!

Wat is er aan de hand:

ik heb al een aantal jaren een Plugwise monitoring systeem draaien.

Het werkt met een aantal sensoren die het elektriciteitsgebruik van diverse apparaten meten en doorgeven aan centrale die dat dan weer keurig op mijn pc of telefoon weergeeft.

Het systeem werkt met een draadloos netwerk dat volgens het Zigbee protocol werkt. Dat ging allemaal prima totdat ik jullie apparatuur in huis kreeg. Ineens waren al mijn sensors off-line.

Ik ben er op en af mee aan het zoeken geweest om te achterhalen waar het probleem nu eigenlijk precies zat. In eerste instantie om er, indien mogelijk, iets aan te doen, maar ook zeker on in ieder geval te weten waar het probleem nu eigenlijk zat.

Welnu: het probleem blijkt in de stb te zitten. Zo gauw ik die aansluit en aan zet, is het helemaal gebeurd met het Zigbeenetwerk van het Plugwise systeem.

Zet ik dan de stb op stand-by gaat de boel weer draaien. Mij rest dan niets anders dan dat er dus iets met die stb's is.

Het kan anders: voor T-Mobile was ik klant bij KPN en hun stb's hadden nergens last van…

Zoals gezegd, ik wilde het gemeld hebben. Ik verwacht niet dat er nu ontwikkelaars of anderen direct actie ondernemen.

MAAR: home automation is wel bezig aan een opmars en Zigbee is wel veel gebruikt op dat gebied!!!

Voor wat mijzelf betreft: ik ben al van zins om per de eerst volgende vervaldatum T-Mobilethuis vaarwel te zeggen.

 


0 reacties

Geen reactie

Reageer