Beantwoord

Zwart beeld, maar niet op alle zenders.

  • 25 december 2017
  • 6 reacties
  • 464 Bekeken

Hoe kan dat? De meeste zenders geven zwart beeld, soms een seconde beeld en dan zwart. Enkele zenders doen het zonder probleem.
WiFi ontvangst is goed, internet doet het, alle kabeltjes zijn goed aangesloten.
Gisteravond werkte alles naar behoren, sinds vannacht half twee niet meer.
Alle kabeltjes zijn er inmiddels al een paar keer in en uit geweest.
Modem en tv-box aan en uit. Alles zonder resultaat.

Iemand??
icon

Beste antwoord door Sander 28 december 2017, 08:33

Dag Willem de Schilder,

Goed dat je even contact opneemt, want hier lijkt iets raars aan de hand. Sommige zenders geven zwart beeld, anderen doen het wel en soms krijg je een foutmelding. Je geeft aan dat je alles al eens gereset hebt. Ik ga graag voor je aan de slag. Hiervoor heb ik wel wat gegevens nodig. Kun je mij jouw postcode, huisnummer en de laatste vier cijfers van je IBAN in een privébericht doorsturen? Kun je mij ook vertellen hoe de verbinding is tussen de TV Box en het modem? Zit hier nog apparatuur tussen?
Bekijk origineel

6 reacties

Krijg ook elke keer de zelfde foutmelding in beeld, “er heeft zich een fout voorgedaan tijdens het afspelen, probeer het alstublieft later nog een keer.”
Reputatie 6
Badge +5
Dag Willem de Schilder,

Goed dat je even contact opneemt, want hier lijkt iets raars aan de hand. Sommige zenders geven zwart beeld, anderen doen het wel en soms krijg je een foutmelding. Je geeft aan dat je alles al eens gereset hebt. Ik ga graag voor je aan de slag. Hiervoor heb ik wel wat gegevens nodig. Kun je mij jouw postcode, huisnummer en de laatste vier cijfers van je IBAN in een privébericht doorsturen? Kun je mij ook vertellen hoe de verbinding is tussen de TV Box en het modem? Zit hier nog apparatuur tussen?
Ik had dit op Oudjaarsdag. Had een paar opnames ingesteld en ging daarna naar de radio optie. Toen ik terug ging naar TV, had ik wel tv beeld maar met radio geluid. Geen beeld had ik oa bij kanaal 381, NPO Cultura.
Reputatie 6
Badge +7
Hi hans, speelt dit probleem nog steeds of was het éénmalig? En heb je het op kunnen lossen door bijvoorbeeld de TV box even een keer uit en aan te zetten of een reset te geven?
Hoi Brian.

Heb er nu geen last meer van. Was eenmalig. Dank voor de reactie. Jullie zijn TOP. :D

Groeten. Hans
Reputatie 6
Badge +7
Goed om te horen dat het bij die ene keer is gebleven Hans! En bedankt voor je leuke bericht, daar doen we het voor 😃

Reageer