Beantwoord

Aansluiten DSL - WAN geen verbinding / WAN knippert.

  • 1 maart 2018
  • 1 reactie
  • 575 Bekeken

Hi allemaal! Onlangs hebben wij een (Thuis) abonnement afgesloten bij T-Mobile. Deze zou in eerste instantie in gaan per 13 februari. Helaas wegens vertraging zou dat 26 februari worden. Wij werken veelal thuis dus is een internetverbinding ook wel geboden. Nu hebben wij echter het probleem met aansluiten.

De hoofdaansluiting is een (PTT) IS/RA punt uit 1996. Deze bevindt zich in de meterkast. Daarnaast een wandcontactdoos in de woonkamer. In principe ontvangen wij geen WAN verbinding als ik het modem aansluit op de wandcontactdoos.

Op aanraden van poster Hidden.nld heb ik het modem direct aangesloten op het IS/RA punt (1a/1b) in de meterkast. Het modem ontvangt nu wel een signaal (lijkt mij). Het WAN lampje doet herhaaldelijk knipperen met enige tijdsinterval. Alsnog geen internetverbinding.

Op punt 2a/2b ontvangt het modem geen verbinding. Zou het kunnen zijn dat de kabel die ik heb gebruikt wel signaal verzend maar omdat deze bestaat uit dunne koperen kabeltjes (dus geen vaste kern) niet afdoende werkt en een DSL kabel met vaste kern wel zou werken?

Zie foto's:
icon

Beste antwoord door Brian 7 maart 2018, 10:24

Hey Mark_92, allereerst van harte welkom bij T-Mobile Thuis! Ik kijk graag hoe we dit op kunnen lossen! Zou je mij hiervoor via een privébericht je postcode en huisnummer, je geboortedatum en de laatste vier cijfers van je rekeningnummer door willen sturen? Dan kijk ik meteen met je mee.

Het is trouwens denk ik niet helemaal gelukt met het plaatsen van de foto's, ik zie deze namelijk niet terug 🙂
Bekijk origineel

1 reactie

Reputatie 7
Badge +8
Hey Mark_92, allereerst van harte welkom bij T-Mobile Thuis! Ik kijk graag hoe we dit op kunnen lossen! Zou je mij hiervoor via een privébericht je postcode en huisnummer, je geboortedatum en de laatste vier cijfers van je rekeningnummer door willen sturen? Dan kijk ik meteen met je mee.
Het is trouwens denk ik niet helemaal gelukt met het plaatsen van de foto's, ik zie deze namelijk niet terug 🙂

Reageer