Beantwoord

Activering diensten

  • 21 oktober 2020
  • 23 reacties
  • 488 Bekeken

Op 27 augustus heb ik glas van t-mobile aangevraagd. Alles is netjes aangesloten en ik had een werkende verbinding. Wat me echter opviel was dat de naam op de doos van het installiepakket verkeerd was. Hierover gebeld en toen bleek dat de verbinding was opgeleverd op naam van de vorige bewoners. Dit zou aangepast worden.

Probleem is nu dat m’n verbinding hierdoor al meerdere weken down is (Geen F/O link). Hierover heb ik nu al vele malen met de helpdesk gebeld en iedere keer werd er gezegd dat het doorgezet was ,ofwel wat misgegaan was, en het binnen enkele dagen weer zou moeten werken. Nu vind ik enkele dagen al lang voor zoiets simpels als het activeren van een dienst maar meerdere weken is gewoon absurd.

Mijn vraag in deze is dan ook of iemand hier misschien kan aangeven wanneer dit nu eindelijk eens geregeld gaat worden. Zo moeilijk kan het toch niet zijn om terug licht op die lijn te zetten?

icon

Beste antwoord door Jason 23 oktober 2020, 16:08

Goedemiddag @Marty_J, welkom op de Community!

Als ik het goed begrijp, staat de naam van de vorige bewoner nog op jouw contract? In dat geval, moet dit inderdaad zo snel mogelijk aangepast worden. Dit heeft overigens geen gevolgen voor de werking van de verbinding. Dat zou eerder het geval zijn als het adres niet overeenkwam: dan wordt namelijk een ander aansluitadres gehanteerd en heeft iemand anders letterlijk jouw verbinding thuis. 

Ik heb het uitgepluisd en constateer het volgende: er is op een ouder abonnement nog een actieve verbinding die de nieuwe verbinding op jouw adres belemmert. Dat zal dan inderdaad de aanvraag zijn die op naam van de vorige bewoner staat. Mijn collega's van de technische dienst hebben dit bij de operationele afdeling gemeld (de netbeheerder) en die hebben teruggekoppeld dat de actieve lijn op het andere klantnummer nog gedeactiveerd moet worden. Wanneer dit eindelijk gebeurd is, krijg jij wel de verbinding waar je al enige tijd op wacht. Sorry voor het ongemak en dat dit proces nog niet duidelijk uitgelegd is aan jou.

Omdat het al te lang duurt, heb ik navraag gedaan bij de techneut die het in behandeling heeft genomen. De verwachting is dat je begin volgende week een nieuwe afspraak kunt maken met de aannemer (Volker Wessels) om de installatie volledig af te ronden. Het is wederom een wachtperiode die op een ongemakkelijk moment komt, maar ik wil wel dat je precies weet waar je aan toe bent. 

Zodra het euvel verholpen is en de andere verbinding gedeactiveerd is, kun je contact opnemen met Volker Wessels: 088 - 1860444. Zij zijn van maandag tot en met vrijdag bereikbaar van 09:00 tot 17:00. Ondanks de tegenwerking, hoop ik dat je een prachtig weekend zult hebben!

Bekijk origineel

23 reacties

Reputatie 7
Badge +7

Goedemiddag @Marty_J, welkom op de Community!

Als ik het goed begrijp, staat de naam van de vorige bewoner nog op jouw contract? In dat geval, moet dit inderdaad zo snel mogelijk aangepast worden. Dit heeft overigens geen gevolgen voor de werking van de verbinding. Dat zou eerder het geval zijn als het adres niet overeenkwam: dan wordt namelijk een ander aansluitadres gehanteerd en heeft iemand anders letterlijk jouw verbinding thuis. 

Ik heb het uitgepluisd en constateer het volgende: er is op een ouder abonnement nog een actieve verbinding die de nieuwe verbinding op jouw adres belemmert. Dat zal dan inderdaad de aanvraag zijn die op naam van de vorige bewoner staat. Mijn collega's van de technische dienst hebben dit bij de operationele afdeling gemeld (de netbeheerder) en die hebben teruggekoppeld dat de actieve lijn op het andere klantnummer nog gedeactiveerd moet worden. Wanneer dit eindelijk gebeurd is, krijg jij wel de verbinding waar je al enige tijd op wacht. Sorry voor het ongemak en dat dit proces nog niet duidelijk uitgelegd is aan jou.

Omdat het al te lang duurt, heb ik navraag gedaan bij de techneut die het in behandeling heeft genomen. De verwachting is dat je begin volgende week een nieuwe afspraak kunt maken met de aannemer (Volker Wessels) om de installatie volledig af te ronden. Het is wederom een wachtperiode die op een ongemakkelijk moment komt, maar ik wil wel dat je precies weet waar je aan toe bent. 

Zodra het euvel verholpen is en de andere verbinding gedeactiveerd is, kun je contact opnemen met Volker Wessels: 088 - 1860444. Zij zijn van maandag tot en met vrijdag bereikbaar van 09:00 tot 17:00. Ondanks de tegenwerking, hoop ik dat je een prachtig weekend zult hebben!

Hoi @Jason,

Wat ik even niet begrijp nu is waarom ik nog een afspraak zou moeten maken voor de installatie. Alles is hier al aangesloten en het heeft ook gewerkt totdat het licht ineens van de kabel afgehaald werd. Het enige dat er in mijn ogen moet gebeuren is dat die link opnieuw geactiveerd wordt.

Ik kan er werkelijk met m’n pet niet bij waarom zoiets simpels zo ontzettend lang moet duren. Ik heb noodgedwongen een dsl verbinding bij een andere partij moeten aanvragen omdat ik voor m’n werk een goede verbinding nodig heb. Dit was daar binnen 1.5 week geregeld.

Nu hoop ik dat het dan volgende week werkt want ik zit er ernstig aan te denken om alles te cancellen want ik begin er behoorlijk moedeloos van te worden.

Reputatie 7
Badge +7

@Marty_J Ik begrijp de verwarring, laat ik het wat duidelijker uitleggen: op het moment dat je een Glasvezelaansluiting aanvraagt, dient er een zogeheten ‘patch’ te worden geïnstalleerd door de netbeheerder. Zodra dit afgerond is in de centrale, kan er door Guidion thuis worden geïnstalleerd (dit is bij Glasvezel altijd verplicht vanwege de garantie op losse onderdelen). De apparatuur zelf zal dus nog geïnstalleerd moeten worden. 

Omdat er nog een vorig abonnement actief was, althans de patch daarvan, op jouw adres, kan de patch die voor jou geínstalleerd dient te worden nog niet geactiveerd worden. Volker Wessels Telecom (afgekort VWT) heeft vandaag aan de uitvoerder gevraagd om de patch definitief te verwijderen zodat alles gereed kan worden gemaakt. Wanneer dit eindelijk gedaan is, zal onze technische dienst een nieuwe afspraak met VWT maken om de aanleg te finaliseren.

Ik zie dat je geen T-Mobile mobiel telefoonnummer hebt in je klantprofiel, heb je de beschikking over een simkaart van T-Mobile (prepaid of abonnement)? Zo ja, dan bied ik je graag een Unlimited Internet voucher aan voor zeven dagen. Dan kun je toch onbeperkt online zijn via mobiele hotspot. Dat maakt het online lesgeven ietwat aangenamer. Heb je toch nog geen T-Mobile simkaart? Geen probleem! Ga naar je dichtstbijzijnde T-Shop, koop een prepaidkaartje en stuur mij je aankoopbewijs toe in dit topic (uiteraard met de eventuele persoonsgegevens zwartgemaakt). Ik zal er dan voor zorgen dat je het aankoopbedrag à € 10,00 vergoed krijgt op een volgende factuur én dat je een voucher toegestuurd krijgt van me per privébericht. 

Kan ik je daar enigszins mee tegemoetkomen? Laat het me weten, dan ga ik meteen aan de slag voor je.

@Jason Dank voor je reactie en sorry alvast als onderstaande wat bot overkomt. Dit moet je dan ook niet persoonlijk opvatten, jij doet ook maar je werk en je best, maar het is richting T-Mobile in het algemeen.

Allereerst snap ik niet goed hoe ik in deze context het begrip patch moet opvatten. Zoals je het nu omschrijft komt het op me over alsof er een monteur fysiek naar de centrale moet gaan om kabels om te prikken. Dus zoiets als dat de patch van het overige abo uit de switch getrokken wordt en ik een mooie nieuwe patchkabel krijg in misschien zelfs een hele nieuwe poort. Ik hoop dat je hier wat meer uitleg over kan geven en dat ik dit totaal verkeerd opvat.

Nu snap ik verder nog steeds niet wat Guidion of VWT hier bij me thuis zouden moeten komen installeren. Alles ligt hier al en het HEEFT ook gewerkt. De infra ligt er dus van begin tot eind. Om voor de duidelijkheid even het OSI model erbij te pakken, layer 1 (fysieke laag) is tiptop in orde mits iemand ondertussen niet ergens een kabel eruit getrokken heeft aan jullie kant. Het probleem zit hem in layer 2, er gaat geen bitje data overheen (hence FO lampje staat uit en knippert niet eens op de mediaconverter). En nogmaals, dit HEEFT gewerkt. 

We hebben het hier dus over een een internet verbinding die gewerkt heeft maar door het overzetten van de houdergegevens nu al maand niet meer werkt. Dit is puur administratief en hier hoeven, in mijn ogen,  geen monteurs voor langs te komen.

Wat betreft je aanbod voor een voucher. Daar bedank ik even vriendelijk voor. Zoals ik al aangegeven had heb ik noodgedwongen via een andere partij een dsl verbindingen moeten aanvragen en als ik kijk hoe moeilijk het opleveren van een simpele dienst als T-Mobile Thuis is blijf ik nog even ver weg van de rest van jullie diensten.

P.S. Er valt natuurlijk over te discussieren of een switchport die uitgezet is onder layer 1 of 2 valt. Ik hoop alleen dat je begrijpt wat ik hiermee bedoel.

Reputatie 7
Badge +8

Hi @Marty_J Dat klopt inderdaad, er moet naast de administratieve aanpassing daadwerkelijk een monteur naar de centrale om je “om te patchen”. De opdracht ligt inmiddels bij de aannemer die hier aan het werk is dus dit kan elk moment gebeuren. Wat betreft het installeren, normaal gesproken komt er bij Glasvezel altijd een monteur langs voor de installatie, het installatiepakket krijg je vlak daarvoor opgestuurd via de post. 

Omdat er in dit geval iets mis is gegaan met de adressering heb jij een pakket ontvangen die niet voor jou bestemd was. Zodra je omgepatcht bent wordt er een nieuw pakket opgestuurd die hoort bij jouw bestelling. Je kan het pakket dat je nu hebt kosteloos retour sturen en dan de nieuwe modem aan (laten) sluiten. Ik moet je adviseren om dit door te monteur te laten doen maar mocht je het zelf aansluiten laat het dan nog even weten, dan melden we de monteur af (deze opdracht wordt automatisch aangemaakt zodra je aangesloten bent vanaf de centrale).


 

Hoi @Jason Fijn om te horen dat er nu eindelijk wat schot in de zaak lijkt te komen. Dat mag ook wel na zo’n tijd. Overigens hoeft de monteur niet langs te komen hier. Ik sluit het zelf wel aan. Nu ja, eigenlijk is het alleen de mediaconverter omwisselen dan. Als je het niet erg vindt houd ik wel de huidige glasvezel die ik nu heb liggen. Het was nogal een gepiel om die in het grijze blokje van de FTU te krijgen namelijk. Jullie router gebruik ik sowieso niet want ik heb m’n eigen edgerouter eraan geknoopt.

Ok, afgelopen donderdag werd er dus aangegeven door @Brian dat de verbinding elk moment zou moeten gaan werken. Inmiddels zijn we weer vier dagen verder en is er nog steeds geen link op de lijn. Het is werkelijk te zot voor woorden dit.

Wanneer kan ik hier nu een werkende verbinding verwachten? En in deze wil ik een datum weten en geen nietszeggende tijdsbepaling zoals ‘elk moment, zeer binnenkort, begin volgende week’. 

Reputatie 7
Badge +10

@Marty_J 

het huisbezoek door een monteur is onderdeel van het oplever proces. net als het aansluiten van het T Mobile modem. voorheen was het zo dat het installatie pakket en de patch pas na het maken van een afspraak plaats vind. nu ken ik jou situatie niet maar het afwijken van de procedures kan onnodige vertraging opleveren.

@Hidden.nld 

Dank voor je reactie. Maar ik zie niet in wat een monteur hier moet komen doen. De verbinding heeft namelijk gewerkt totdat ik T-Mobile erop wees dat die op de verkeerde naam stond. Sindsdien moet ik hemel en aarde bewegen om dat goed in orde te krijgen. Het enige wat er moet gebeuren is dat er terug licht op m’n aansluiting gezet gaat worden en dan zal alles automagisch wel weer gaan werken.

Buiten dat, als er geen licht op staat kan die monteur hier ook op z’n kop gaan staan maar dan zal hij ook met de beste wil van de wereld geen verbinding kunnen opzetten.

Daarnaast snap ik totaal niet waarom er opnieuw gepatched moet worden terwijl dit in mijn geval een administratieve handeling is. En mocht men dan nog (denk oude telefooncentrale anno 1950) een aansluiting fysiek in een andere switchpoort moeten duwen waarom dit zo lang moet duren. 

Reputatie 7
Badge +10

als ik de reactie van @Brian lees is de verbinding opgeheven. (patch verwijderd) en opnieuw aangevraagd ( patch plaatsen) in dat geval gaat het dus om een nieuwe verbinding waarbij de hele procedure opnieuw moet worden uitgevoerd.

net als in een oude telefooncentrale dat klopt helemaal.

@Hidden.nld 

Hij is idd verwijderd. Wat ik nog wel raar vind want ik had al ver voor de tijd dat de patch verwijderd werd al geen link meer. Anders had ik niet zo hard lopen zeuren.

Maar m’n vraag rest nog steeds. Waarom moet er opnieuw gepatched worden op een werkende verbinding? Daar kan ik met m’n kop niet bij.

Buiten dat, het verbaast me tenzeerste dat men uberhaupt nog aan het patchen is. Vroeger werd dat veel gedaan omdat switchports relatief duur waren. Ik herinner me dat nog uit m’n tokenring tijd waar je switchports  beperkt waren. En ja, er bestonden switches voor tokenring. Madge maakte die o.a. Je deed dan de aansluitingen zo goed mogelijk verdelen.

Maar dat is toch niet meer van deze tijd? Je knalt gewoon je switch vol en sluit alles 1 op 1 aan. Adminstratieve handelingen zoals een klant afsluiten kunnen dan volledig remote gebeuren. Het enige dat ik hieruit kan concluderen is dat T-Mobile niet genoeg aparatuur heeft staan en derhalve dus onvoldoende switchports beschikbaar heeft.

Maar ook in het geval van onvoldoende switchports. Er was een werkende verbinding dus waarom ga je als bedrijf daaraan zitten voor een simpele administratieve handeling als het omzetten van houdergegevens?

Reputatie 7
Badge +10

@Marty_J 

in mijn woonplaats heeft iedereen 2 glasvezels in de aansluiting zitten waar dus standaard maar 1 word gebruikt. dus 50% word al niet gebruikt. als ziggo de helft heeft zou je dus 75% van alle switchpoorten niet gebruiken. dat gaat dus al om duizenden aansluitingen in 1 plaats. komt nog bij dat er meerdere actieve operators zijn die hun eigen switchpoorten hebben. dus het is fysiek al niet mogelijk om 3 providers aan te sluiten op 1 aansluiting. dus bij opzegging volgt altijd een opheffing en nieuwe aansluiting. ook als het de zelfde provider is. er zal vast wel een reden achter zitten maar de hele telecom zit vol met procedures om zo min mogelijk storingen te veroorzaken. deze moet je gewoon niet willen begrijpen maar gewoon volgen.

@Brian en @Jason 

Inmiddels al weer 11 dagen geleden gaf je aan dat de patch ‘ieder moment’ geplaatst zou worden. Nu heb ik hierover goed nieuws. Ik heb vanmorgen om 10:13 VolkerWessels aan de telefoon gehad en gesproken met ene Evina. Zij wist me te vertellen dat de patch vandaag geplaatst zou worden.

Gezien ze me tevens vertelde dat de monteurs van 8 - 17 werken en de dag nu alweer ver gevorderd is hoop ik dat je begrijpt dat ik het alweer somber inzie dat dit nog gaat gebeuren.

Mocht het vandaag weer niet lukken, wat kan ik dan nog doen om ervoor te zorgen dat e.a. ooit nog gaat werken?

Even nog een kleine side note. Ik heb hier een folder van KPN gekregen dat ze hier binnenkort ook hun glas in de grond gaan leggen. Een vriend zei als geintje dat ik maar naar hun moest gaan gezien ik dan eerder een werkende glasvezel verbinding heb. Helaas krijg ik steeds meer het gevoel dat dit geintje wel eens pure realiteit kan gaan worden.

@Brian en @Jason 

Kleine update. Ik heb een sms gehad van Guidion om e.a. hier aan te komen sluiten. Het lijkt er dus op dat VolkerWessels de patch gemaakt heeft. Althans, jullie systeem lijkt zo te reageren. Helaas zie ik op m’n huidige mediaconverter nog steeds geen f/o ledje branden.

Om me netjes aan de procedure te houden heb ik de afspraak maar wel ingeplanned voor 18 november tussen 10:00 en 12:00. Dan mogen ze eerst een werkende verbinding afleveren alvorens ik m’n eigen spullen ga gebruiken.

Nu kan ik niet in de toekomst kijken en dus hooguit vermoedens hebben. Maar mijn vermoeden is dat de monteur die dan langs komt gaat zeggen van ‘Hey er is geen link ik kan niets doen’.

In de tussentijd ga ik er eens over nadenken of dit, en eigenlijk het halve forum hier, geen onderwerp kan worden van het programma Boos.

 

Reputatie 7
Badge +7

Goedemiddag @Marty_J, bedankt voor het delen van de update! 

Ik heb het aan onze kant gecontroleerd en ik kan bevestigen dat de patch met succes geïnstalleerd is. VWT heeft aan ons het volgende doorgegeven “de oplevering is succesvol geweest”, dus dat is goed nieuws. Sorry dat het allemaal zolang duurde, maar eindelijk is er goed nieuws en kun je op 18 november zonder extra zorgen aangesloten worden door Guidion. 

Hoi @Jason,

Op 18 november heb ik inderdaad een afspraak met Guidion. Wat me echter opvalt is dat op de mediaconverter die hier nu ligt nog steeds het FO ledje niet brandt. Kan jij hier iets meer over zeggen? Ik ben er namelijk een beetje bang voor dat e.a. nog steeds niet in orde is en de monteur hier dadelijk voor niets staat.

Reputatie 7
Badge +7

@Marty_J Je krijgt een nieuw installatiepakket opgestuurd en het modem dat daarin zit (de Zyxel) is het modem dat aangesloten moet worden op de Media Converter. Dat is wat de Guidion installateur op 18 november zal uitvoeren. De Zyxel die morgen geleverd wordt, is namelijk gekoppeld aan jouw aansluiting en klantprofiel, dat is ook precies de reden waarom er geen FO-link lampje brandt; er kan nog geen werkende verbinding geleverd worden zonder het juiste modem aangesloten te hebben. Hoop dat dit de boel verduidelijkt!

Na het checken van de Track & Trace code, zie ik dat dit pakket morgen tussen 14:30 en 17:00 geleverd wordt. 

@Jason,

Om heel eerlijk te zijn snap ik er nu nog minder van. Dat het FO lampje niet brandt betekent toch gewoon dat er geen licht op de aansluiting staat?

Hierdoor begrijp ik dus niet wat dat modem zou kunnen doen als er niet eens signaal is. Ik heb het pakket binnen trouwens en de MC en het modem dat daarin zaten aangesloten maar helaas, no dice.

Kan het zijn dat, ondanks dat de patch wel geplaatst is, de link administratief nog niet enabled is?

Wat ik verder ook vreemd vind is dat als ik in My Tmobile kijk dat m’n aanvraag ook nog steeds in behandeling is.

Reputatie 7
Badge +7

Nee hoor @Marty_J, je hebt 100% gelijk, ik zat even heel ergens anders met mijn hoofd en dacht niet goed na. Wanneer FO-link niet brandt, is er inderdaad geen licht op de Glasvezelaansluiting. Ik heb het direct doorgezet naar één van onze specialisten en zij zal het vrijwel direct doorzetten naar ReggeFiber/KPN NetwerkNL. Zo wordt het zo snel mogelijk opgelost en krijg jij straks eindelijk een werkende verbinding.

Sorry voor mijn onzinreactie hierboven, ik verwarde FO-link met het WAN-signaal lampje op een modem, mijn oprechte excuses. 

Als er updates zijn, ontvang je die onmiddellijk. Een mooi weekend toegewenst en stay safe!

@Jason 

Even een update. Afgelopen maandag stond Volker Wessels ineens voor de deur om toch e.a. na te lopen. Zij concludeerden ook vrij snel dat er geen licht was. Nadat ze wat aangepast hadden in de pop was er wel licht en ook mooie meting van -6DB. Rare was dat je T-Mobile collega nog steeds geen link zag. Een speedtest knalde toen ook heel snel in elkaar van 1Gbit/s naar 1Kbit/s. Hij is toen naar een andere POP gegaan en heeft daar kennelijk nog wat gedaan. Toen kwam er hier opnieuw een nette meting maar zag je collega aan de T-Mobile zijde ook dat er link was.

Geloof het of niet. Sindsdien heb ik een stabiele verbinding. Net geen Gigabit maar om en nabij de 900/900 up en down. Daarmee kan ik prima leven.

Vanmorgen werd ik nog gebeld door de monteur van Guidion die ook nog langs wilde komen. Maar na overleg hebben we besloten dat dat eigenlijk niet meer nodig was. Hij heeft zijn ticket dan ook afgesloten.

Nu rest mij alleen het volgende. Mijn eerste post is al van 28 dagen geleden maar het euvel speelt al veel langer. Hoe kan het nu zo zijn dat het zo onmogelijk lang duurt voordat hier een monteur op de stoep staat die tot exact dezelfde conclusie komt die ik tijden geleden al aan jullie heb doorgegeven?

Lostaande van dat. Nu het eenmaal werkt lijkt het ook allemaal stabiel te zijn en als dat in de toekomst ook zo blijft ben ik in ieder geval een tevreden klant.

Reputatie 7
Badge +8

Hi @Marty_J Top dat het gelukt is met de monteur van Volker Wessels! De Guidion monteur kwam nog vanuit de installatieopdracht die automatisch aangemaakt wordt bij de bestelling (in dit geval op 9-11). Deze liep dus nog maar had geannuleerd kunnen worden.

@Brian en @Jason ,

Ja het is top dat het gelukt is. Maar ik zou nog graag een uitleg hebben hoe dingen zo mis hebben kunnen gaan. Ik heb vanaf m’n eerste post aangegeven dat er geen licht meer op de kabel stond. En daarvoor al heel veel telefoontjes naar jullie supportdesk gedaan.

Nu blijkt dat Volker Wessels ineens e.a wel in orde kon brenge. Niet hier thuis maar in een POP. Het enige dat die mannen gedaan hebben is me een iets dikkere, lees minder breekbare, kabel gegeven hebben. Voor de rest zat alles in jullie POP fout.

Dus eigenlijk hoe heeft dit kunnen gebeuren?

 

Reputatie 7
Badge +7

 Hoi @Marty_J, je stelt een goede en terechte vraag. Ik zal het proberen kort en duidelijk uit te leggen: 

Er is inderdaad vanaf het begin aangegeven dat er geen licht op het FTU te zien was. Omdat er verwarring ontstaan was met betrekking tot de naam op het pakket, trok ik eerst de conclusie dat hier de oorzaak lag, geheel onterecht natuurlijk. Vervolgens wilde Guidion op bezoek komen om dit op te lossen, nadat VWT de patch zou hebben omgezet. Omdat VWT toen op 18 november (de dag van installatie) uiteindelijk wat aangepast heeft in pop in de centrale, werkte de verbinding ineens wel. Dat die conclusie niet eerder getrokken kon worden, is natuurlijk zeer spijtig; dat had een hoop wachttijd gescheeld. De miscommunicatie tussen enerzijds ons en de technische dienst en anderzijds VWT en Guidion heeft de boel belemmerd. Dat is niet netjes en ik bied daarvoor mijn excuses aan. Daarbij steek ik ook volledig de hand in eigen boezem want ook op afstand hadden we tot deze oplossing moeten komen - een stuk eerder dan 18 november. 

Reageer