Beantwoord

Geen internet na ingangsdatum abonnement


Ik heb een Internet 100 abonnement bij jullie afgesloten, welke afgelopen 7 maart is ingegaan. Echter, na het installatie stappenplan te hebben gevolgd werkt het nog niet naar behoren. Ik heb al enkele keren contact gehad met de servicedesk, welke mij mededelen dat de back-office hiermee bezig is. Ik heb hier echter nog steeds geen terugkoppeling over ontvangen. Door deze vertraging maak ik aardig wat extra kosten op mijn telefoonabonnement. Ik verwacht hier wel voor gecompenseerd te worden.
icon

Beste antwoord door Sander 18 maart 2019, 09:59

Hoi @Micha369,

Ik zie dat de verbinding sinds 13-3 geactiveerd is. Dat is fijn nieuws! Ik heet je welkom op de Community en bij T-Mobile Thuis. Veel plezier op ons netwerk!

Bekijk origineel

3 reacties

Reputatie 7
Badge +10
Hallo @Micha369

wat vervelend, wat is het probleem ? hoe heb je het modem aangesloten ?
wat is niet naar behoren werken ? valt hij steeds uit ?

Bij een storing hoef je niet te betalen voor de dienst. deze dagen worden dan in mindering gebracht. kosten gemaakt bij een andere provider kunnen vanzelfsprekend niet vergoed worden.
Hallo @Hidden.nld

Na aansluiting is het WAN-lampje nooit gaan branden. Ik heb verschillende kabels geprobeerd, de router gereset en de stekker eruit gehad. Ik zie het netwerk wel staan in de WiFi lijst, ik kan zelfs verbinding maken. Echter krijg ik vervolgens de melding dat de verbinding niet werkt. Ik heb hierover contact gehad met de klantenservice. Deze gaf aan dat er aan de kant van T-Mobile iets nog niet helemaal correct was. Ze zouden hiermee aan de slag gaan. Ik heb de volgende werkdag hierover weer contact gezocht en er was nog geen nieuwe informatie beschikbaar. Zo heb ik ook vandaag weer contact opgenomen met de servicedesk, waarbij ik dezelfde informatie kreeg: "De backoffice is ermee bezig, deze zullen een terugkoppeling geven wanneer er meer informatie beschikbaar is". Tot op heden heb ik nog geen terugkoppeling ontvangen.
Reputatie 6
Badge +5
Hoi @Micha369,

Ik zie dat de verbinding sinds 13-3 geactiveerd is. Dat is fijn nieuws! Ik heet je welkom op de Community en bij T-Mobile Thuis. Veel plezier op ons netwerk!

Reageer