Beantwoord

Geen internet na installatie

  • 29 april 2020
  • 1 reactie
  • 195 Bekeken

  • is nieuwsgierig
  • 0 reacties

Hallo,

Een week geleden is er glasvezelinternet van T-mobile geïnstalleerd. Op dat moment was de verbinding reeds een aantal dagen geleden vrij gegeven. Verbinding zou dus mogelijk moeten zijn. Vanaf het moment van installatie heb ik echter nog steeds geen internet. Al op de dag van installatie was het alleen mogelijk in te loggen op de wifi, maar kon er verder niet worden gesurft op internet. Ik heb tevergeefs een aantal keer contact gehad met de klantenservice. In eerste instantie werd mijn probleem gekoppeld aan een storing die gaande was. Ik acht dit echter onwaarschijnlijk aangezien ik al een week zonder internet zit. Tijdens mijn contacten met de klantenservice zijn er tevergeefs een aantal dingen al uitgeprobeerd, zoals het aan- en uitzetten van het modem en de mediaconverter. In het begin was er geen WAN- verbinding, maar kon ik met mijn apparaten wel verbinding maken met  de WIFI/ het modem. Even later brandde alle lampjes op het modem en de mediaconverter zoals het hoort, maar kon ik nog steeds niet internetten. Momenteel is er geen WAN-verbinding. Binnenkort komt de monteur langs om ernaar te kijken. Ik ben echter benieuwd of anderen momenteel dezelfde problemen (hebben) ervaren en wat hiervoor de oplossing was? 

 

Groet 

icon

Beste antwoord door Brian 1 mei 2020, 13:34

Hi @rj65, ik zie dat onze monteur inmiddels geweest is maar het probleem niet heeft kunnen verhelpen. We gaan contact opnemen met de netbeheerder om de aansluiting vanaf de centrale te controleren. We gaan er voor zorgen dat je zo snel mogelijk een goed werkende verbinding hebt! ;) 

Bekijk origineel

1 reactie

Reputatie 7
Badge +8

Hi @rj65, ik zie dat onze monteur inmiddels geweest is maar het probleem niet heeft kunnen verhelpen. We gaan contact opnemen met de netbeheerder om de aansluiting vanaf de centrale te controleren. We gaan er voor zorgen dat je zo snel mogelijk een goed werkende verbinding hebt! ;) 

Reageer