Beantwoord

Geen signaal bij installatie

  • 29 november 2019
  • 21 reacties
  • 374 Bekeken

Reputatie 1

Goedemorgen!

Hup koffie gepakt en aansluiten maar! Het is niet alleen BlackFriday, maar ook mijn aansluitdag! Yay!

Alleen… Ik vraag me af of ik wel al aangesloten ben door jullie… Het modem start op, de wifi lampjes gaan branden en dan…. niks… Het modem is prima bereikbaar, alleen geen verbinding met de wijde wereld… Het ISRA-punt is jaaaaaaaaaaaaaren niet gebruikt… Zitten wel kabeltjes aan overigens… 

Kunnen jullie dit checken? :)

icon

Beste antwoord door Sander 30 november 2019, 10:22

Hoi @RLeltz , 

 

Ik heb je tweet en dit topic gevonden, je hoeft dus niet meer te bellen! Ik heb de lijn doorgemeten en zie gelukkig geen rare onderbrekingen in het netwerk. Het ISRA-punt dient dus goed gecontroleerd te worden en eventueel met een ander modem getest. Hiervoor kun je nu een afspraak inplannen met onze monteurs (088-2000151). Ik hoop op een snelle oplossing. Houd je ons op de hoogte? 

Bekijk origineel

21 reacties

Reputatie 1

 

 

 

 

Reputatie 7
Badge +7

Hi @RLeltz 

Je zou vandaag voor 18:00 aangesloten moeten zijn.

De meegeleverde DSL kabel plug je gewoon in de telefoonstekker en die op deze aansluitpunt.

Voor de zekerheid kijk ook eens in de meterkast hoe het zit met de kabel vanaf het isra punt naar dit punt.

In de T-mobile thuis omgeving kan je zien of de lijn al actief is of niet.

Mocht er iets niet kloppen laat het dan weten.

Reputatie 1

@Waqqas Goedemorgen! :) Ik heb in de meterkast helemaal niks qua ISRA. De blauwe kabel komt op deze wanddoos in mijn woonkamer uit en is tevens mijn enige punt in huis. Je ziet ‘m nog een heel klein stukje op de eerste foto…

In de T-Mobile thuis omgeving staat er dat hij geactiveerd is, ik heb ook een SMS ontvangen… Maar… Hij doet niks :(



 

Reputatie 7
Badge +7

@RLeltz gaat de DSL kabel ook direct op het DSL poortje van de modem?

Met een paperclip/tandenstoker het ingezonken reset knopje op de achterkant van de modem ingedrukt houden totdat alle lampjes uit gaan behalve het power lampje en na 10 seconden loslaten kan je ook eens proberen, misschien maakt dat verschil?

Of gewoon simpelweg het modem even voor 10 seconden van het stroom.

Reputatie 7
Badge +18

@RLeltz Woon je in een ouder huis? Bij mij komt de blauwe kabel ook direct de woonkamer binnen, niet via de meterkast.

Mijn ISRA punt was ook vele jaren niet gebruikt en het bleek dat hij na de overgang van ADSL naar VDSL nooit meer aangesloten was in de wijkkast. Dat zou zomaar het geval kunnen zijn. Enige partij die dan kan controleren en verhelpen is KPN. Je kunt met de klantenservice van T-Mobile bellen en vragen of ze een lijnmeting kunnen doen, dan weet je meteen hoe het zit. Zij kunnen dan vervolgens KPN aansturen.

Reputatie 1

@Waqqas Jazeker, met de bijgeleverde stekker + kabel. Reset geprobeerd en de stroom eraf geprobeerd. Helaas geen verandering.

 

@Folkert Het is een ouder huis inderdaad. Hij is zeker 10 jaar niet gebruikt minimaal. Ik ga even vragen om een lijnmeting, want ik denk zo maar eens dat je gelijk hebt en dat deze in de wijkkast los hangt… ;)

Reputatie 1

@Folkert Nou… Omdat het nog geen 18:00 uur is en hij tot 18:00 uur geactiveerd kan worden, wilden ze nog niets gaan meten enzo… Ik blijf dus in afwachting met goede hoop dat alles straks “ineens” werkt...

Reputatie 7
Badge +7

@RLeltz ik geloof er niks van van wat de klantenservice je verteldwant online staat dat je actief bent plus je hebt de sms gekregen maar goed.

Heb je al opnieuw contact gehad en heb je al antwoord?

Reputatie 1

@Waqqas Er was nog niets veranderd aan de status en ze zien inderdaad dat er geen verbinding is… *Die had ik zelf ook al door ;)* 

Als het morgenochtend nog niet werkt mag ik terug gaan bellen… Ik hoop dat WebCare op twitter (DM gestuurd) of hier op het forum iemand van T-Mobile iets kan betekenen… Beetje frustrerend dit… :(

Reputatie 7
Badge +7

Slechte begin inderdaad. Je mag hopen dat het snel wordt opgelost want T-mobile doet het vrij rustig aan.

Reputatie 5
Badge +2

Beste RLeltz,

Oranje en witte draad ook geprobeerd?

Je kan rood / blauw ook even opnieuw aanstrippen en vastmaken, er zit nogal wat verf op.

Mvg. Marcel

Reputatie 1

@Marcel MCi Nee, de oranje/wit heb ik nog niet geprobeerd… 
De andere even los gehad, de verf zit niet op het gestripte deel, die is brandschoon…

Oranje/wit hangt inderdaad los, maar ik zou niet weten op welke punten ik die aan zou moeten sluiten :)

Reputatie 7
Badge +7

@RLeltz  oranje en wit gaan op dezelfde punten als rood en blauw.

Reputatie 1

@RLeltz  oranje en wit gaan op dezelfde punten als rood en blauw.

En dan maakt het qua kleur niet uit welke waar zit?

Reputatie 7
Badge +7

@RLeltz  het maakt niet welke je op welke punt aansluit van die 2 maar ik vermoed dat het niet de oplossing is... probeer toch maar zou ik zeggen.

Reputatie 1

@Waqqas Inderdaad, geen verschil… Ik ga morgenochtend maar bellen… Wordt vervolgd…

Maakt wel uit welke kleur je waar doet.

1A = Rood

1B = Blauw

Dit paar word als eerste gebruikt, zou er een kabelbreuk zijn zouden ze het tweede paar in kunnen zetten.

Dan moet Oranje op 1A en wit op 1B, ook al zal hier nu zeker geen signaal op komen, dit doen ze alleen als na controle van de lijn.

Ik zie op je foto ook een doorlussing zitten op de achterkant van de doos met een stukje blauw kabel, deze kun je beter weghalen.

 

Reputatie 7
Badge +6

Hoi @RLeltz , 

 

Ik heb je tweet en dit topic gevonden, je hoeft dus niet meer te bellen! Ik heb de lijn doorgemeten en zie gelukkig geen rare onderbrekingen in het netwerk. Het ISRA-punt dient dus goed gecontroleerd te worden en eventueel met een ander modem getest. Hiervoor kun je nu een afspraak inplannen met onze monteurs (088-2000151). Ik hoop op een snelle oplossing. Houd je ons op de hoogte? 

Reputatie 1

@Sander @Doornekamp33 @Waqqas 

Vanuit de frustratie toch maar eens gekeken… Monteur was geregeld, maar toch, ik ben niet geheel a-technisch en kon het niet hebben…

 

Wat bleek… Oranje/Wit was de oplossing!

 

Gelijk de doorlussing eraf gehaald, aangesloten en hoppa! Volle bak lampjes 😬

 

 

Perfect, hebben ze bij KPN netwerk toch iets gezien op rood blauw wat niet goed was en de andere gebruikt.

Nu genieten van die volle bak internet.

Reputatie 4
Badge +4

@RLeltz Woohhh nice! Chapeau! Dit heb je goed opgelost, complimenten. :grin: Geniet van je volledige snelheid!

Reageer