Beantwoord

Geen wifi, installatie correct?

  • 26 maart 2020
  • 5 reacties
  • 100 Bekeken

goedemiddag,

 

ik heb momenteen geen wifi en tv (wel gehad). Mijn vriendin geeft gister het modum losgekoppeld niet weer aangesloten. Mijn eerste vraag is, zitten de stekkers correct?

  1. Power kabel in power (lijkt mij logisch)
  2. Media Converter (geel) in de DSL poort
  3. Grijze kabel (naar TV) in WAN

Ik heb al met de klantenservice gebeld en een reset uitgevoerd. Helaas nogsteeds geen wifi.

De lampjes die momenteel branden, zijn: Power, 2.4G en 5G. verder alles donker (dus ook het wereldbolletje voor WIFI).

 

Ik heb snel hulp nodig, aangezien ik vanuit huis werk.

Hartleijk bedankt voor jullie snelle reactie.

Vriendelijke groet,

Luuk 

icon

Beste antwoord door Waqqas 26 maart 2020, 15:19

Hallo @luukflens 

Gele kabel van de media converter in WAN. Internet kabel naar tv in LAN 1,2,3 of 4 bij een Zyxel en bij een huawei in LAN 3 of 4 (IPTV)

Bekijk origineel

5 reacties

Reputatie 7
Badge +13

Hallo @luukflens 

Gele kabel van de media converter in WAN. Internet kabel naar tv in LAN 1,2,3 of 4 bij een Zyxel en bij een huawei in LAN 3 of 4 (IPTV)

bedankt Waggas, ik heb de stekkers veranderd (ik zou toch zweren dat ze eerst anders zaten). moet ik nu even wachten? of opnieuw een reset uitvoeren?

 

Waggas, je bent een held!!! mijn TV springt aan en mijn WIFI doet het weer. Ik ben ontzettend blij met je, en je hebt in 1 minuut meer geholpen van de klantenservice in 40, haha!

top!!!

Reputatie 7
Badge +13

@luukflens

Vanaf de mediaconverter zou hij sowieso in de WAN moeten en de internetkabel in een LAN poort, je kan hem eens herstarten. Mocht het niet werken, maak er eens een foto van.

Stekker van de mediaconverter er even uit halen kan je ook doen.

Super dat het weer werkt!

@luukflens En nu een kooitje om het modem met een deugdelijk slot dat je vriendin er niet meer aan kan zitten, of is het inmidels je EX vriendin :):)

Reageer