Beantwoord

installeren modem zyxel t50

  • 14 oktober 2019
  • 3 reacties
  • 243 Bekeken

Hallo,

Bij het installeren van de modem doet de verbinding het niet. De wereldbollampje is rood.
Kan iemand me helpen?

Groet

icon

Beste antwoord door Waqqas 14 oktober 2019, 12:00

Hallo @Sami2014

Het lijkt erop dat je problemen ervaart met de verbinding, dit kan zijn omdat de bekabeling niet goed is of er is een probleem met de lijn.

Zorg ervoor dat je de handleiding goed volgt en de meegeleverde kabels gebruikt in plaatst van oude kabels.

De DSL gaat normaal op het stopcontact waarop de telefoonlijn is verbonden maar de beste prestaties heb je meestal als de DSL kabel rechtstreeks wordt aangesloten op het isra punt

Kijk ook eens in MY T-mobile thuis of er geen probleem is.
Ala ver verbinding net actief is duurt het meestal even denk ik.
Bekijk origineel

3 reacties

Reputatie 5
Badge +4
Hallo @Sami2014

Het lijkt erop dat je problemen ervaart met de verbinding, dit kan zijn omdat de bekabeling niet goed is of er is een probleem met de lijn.

Zorg ervoor dat je de handleiding goed volgt en de meegeleverde kabels gebruikt in plaatst van oude kabels.

De DSL gaat normaal op het stopcontact waarop de telefoonlijn is verbonden maar de beste prestaties heb je meestal als de DSL kabel rechtstreeks wordt aangesloten op het isra punt

Kijk ook eens in MY T-mobile thuis of er geen probleem is.
Ala ver verbinding net actief is duurt het meestal even denk ik.
Reputatie 2
@Sami2014 Heb je glasvezel of DSL? Ben je overgestapt van een andere provider? Indien ja, is de overstap al compleet?
Reputatie 5
Badge +2

Hey @Sami2014,

 

Ik zie dat je verbinding inmiddels weer up and running is! Welkom bij T-Mobile Thuis! :smile: Mocht je nog vragen hebben dan weet je ons te vinden!

Reageer