Vraag

Modem defect!!!

  • 27 oktober 2017
  • 2 reacties
  • 381 Bekeken

Sinds 17/10/17 klant bij jullie, met alleen internet (DSL) van T-Mobile Thuis. Installatiepakket ontvangen, geinstalleerd en kom tot de conclusie dat het modem defect is. Alle kabels aangesloten, aangezet (meerdere keren) maar er branden geen lampjes. Vanalles geprobeerd, maar hij werkt niet.
Verschillende stopcontacten geprobeerd, deze werken. Voedingskabel is doorgemeten en werkt ook.


Daarna geprobeerd de klantenservice te bereiken, om een oplossing te vinden. Al 3 keer dik een half uur in de wacht gestaan, niemand gesproken: ik ga er vanuit dat dit een bandje is wat continue opstaat? Zelfs als ik na sluitingstijd bel, "zijn alle medewerkers in gesprek". Klopt natuurlijk van geen kanten.
Diverse mails gestuurd, FB bericht, chat, maar niemand kan me verder helpen. Ondertussen betaal ik dik voor een abonnement wat ik al 10 dagen niet heb kunnen gebruiken. Begrijpen jullie de frustratie?

Adresgegevens, klantnummer, laatste 4 cijfers van bankrek. liggen klaar, naar wie moet ik dit sturen?

2 reacties

Reputatie 7
Badge +10
Hallo Deborahvwdj,

Dat is balen zeg. helemaal als je bedenkt dat de wachttijden op dit moment erg hoog zijn.
Dus het is zaak dat T-Mobile zo snel mogelijk een monteur aan stuurt om je verbinding online te helpen. Dat kan zeker via het forum. maar dat kan soms ook wel even duren. het streven van de moderators is een reactie te geven binnen 48 uur
Reputatie 6
Badge +7
Hi Deborahvwdj, excuses voor de late reactie! Ik zie dat er inmiddels al een monteur langs is geweest en dat alles op 30 oktober in werking is gesteld! Je abonnement is nu ook officieel op 30 oktober van start gegaan dus er wordt uiteraard niets in rekening gebracht voor de periode daarvoor. Excuses voor de valse start en geniet van je nieuwe abonnement!

Reageer