Beantwoord

T-mobile thuis, wan brand, geen internet


Hoi T-mobile,

Voor mijn nieuwe woning heb ik t-mobile thuis besteld, welke vorige week kwa pakket is geleverd.
De opleverdatum zelf was initiaal 24-12, maar verschoof naar voren naar 21-12.

Echter op dit moment zit ik met het volgende probleem.

  • Wan lampje brand aan , constant.
  • Binnen de Huawei zegt die dat die connected is bij 1 VDSL netwerk namelijk
Other_B_VID_640
De rest is allemaal disconnected.
Aantal keren ook de huawei al geherstart, zelfde resultaat.

De vorige bewoner had ziggo, maar daarvoor ook een KPN pair bonded verbinding.
Deze heb ik losgeknipt, en t-mobile op de orane/oranje wit aangesloten. (de enige combinatie die een WAN signaal gaf).

Het 2e pair, gaf geen signaal namelijk blauw/blauw-wit (het tweede pair van de pair bonding).

En er hing ook nog een andere kabel uit het isra punt, die heel oud was, en vermoedelijk helemaal is afgesloten (met een rood/blauw/wit/oranje ader wat naar een alarm installatie ging, ook hierop geen enkel signaal want die was al jaren geleden afgesloten kwa meldingen).

Enig idee? Is het misschien aan de KPN kant nog niet geactiveerd ?
icon

Beste antwoord door Stefan Ideler 24 december 2018, 19:21

Het internet is begonnen met werken zonder verdere actia aan mijn kant sinds vanavond.
Ik vermoed dat er het e.a. mis was kwa communicatie (mbt het verschuiven van 24 naar 21 december)

Bekijk origineel

3 reacties

Het internet is begonnen met werken zonder verdere actia aan mijn kant sinds vanavond.
Ik vermoed dat er het e.a. mis was kwa communicatie (mbt het verschuiven van 24 naar 21 december)
Reputatie 5
Badge +4
Hoi @Stefan Ideler,

Fijn om te lezen dat je gelukkig (weer) verbinding met het internet hebt.
Ik wens je nog fijne Kerstdagen toe.
Reputatie 1
Badge
Hey Stefan,

Ik wil je sowieso eerst welkom heten bij onze warme Magenta familie! 😄
Je zegt dat je verbinding werkt op oranje/oranje wit en niet op blauw/rood. Normaal zenden we alleen uit op het eerste aderpaar: blauw/rood.
Ik vermoed dat je nu te maken hebt met een Bridge Tap en dat je hier een vertakking te pakken hebt. Werkt je verbinding goed? Niets meer aan doen dus! 😉
Ik ben superblij dat alles nu werkt!

Ik wens jou en iedereen die dit leest een hele toffe jaarwisseling toe!

^Roy

Reageer