Beantwoord

WAN lampje knippert niet bij installatie

  • 9 september 2017
  • 14 reacties
  • 5440 Bekeken

T Mobile thuis pakken ontvangen, alle stappen om internet aan te sluiten gevolgd. Het WiFi lampje brandt en daar kan ik ook verbinding mee maken maar het WAN lampje doet niets en internet heb ik ook niet. Meer dan een half uur proberen de klantenservice telefonisch te bereiken maar ik kom er niet doorheen. Ik wil heel graag zsm internet in mijn nieuwe huis. Hoe dit op te lossen?
icon

Beste antwoord door Sander 12 september 2017, 12:05

Hoi Manou89,

Wellicht dat deze video je nog verder kan helpen bij de installatie. Blijft het lampje WAN uit, dan heb je inderdaad de klantenservice nodig, omdat misschien jouw internetlijn nog niet geactiveerd is of omdat er iets anders mis is in de internetlijn. Je mag hiervoor ook contact met mij opnemen. Stuur dan je adres en laatste vier cijfers van je IBAN in een privébericht aan mij door.

Houd je ons op de hoogte?
Bekijk origineel

14 reacties

Reputatie 4
Badge +2
Hallo Manou89,

Is de activatiedatum al geweest? Dan zou er signaal moeten zijn. Is de aansluiting op het israpunt gelukt? Het kan zijn dat je het andere aderpaar moet gebruiken, normaal rood/blauw, maar het kan ook oranje/wit zijn. Gaat het wan lampje dan nog niet branden (duurt even) dan is er waarschijnlijk nog geen signaal en moet kpn dit activeren. (via t mobile servicedesk)
Hi Marcel, dank voor de snelle reactie! De activatiedatumis al geweest en van aderparen heb ik helaas geen verstand. Ik heb gewoon een wandcontactdoos. Zometeen de klantenservice maar weer proberen te bellen denk ik.
Reputatie 6
Badge +5
Hoi Manou89,

Wellicht dat deze video je nog verder kan helpen bij de installatie. Blijft het lampje WAN uit, dan heb je inderdaad de klantenservice nodig, omdat misschien jouw internetlijn nog niet geactiveerd is of omdat er iets anders mis is in de internetlijn. Je mag hiervoor ook contact met mij opnemen. Stuur dan je adres en laatste vier cijfers van je IBAN in een privébericht aan mij door.

Houd je ons op de hoogte?
Hoi, ik heb nu precies hetzelfde probleem. Wat was de oplossing?
Reputatie 5
Badge +3
Hoi kevin.kuoch,

Welkom bij T-Mobile Thuis! We gaan er alles aan doen om jou snel mogelijk te verbinden met het internet. Ik zie dat er een monteur is aangestuurd om jou te komen helpen. Het enige dat er nog hoeft te gebeuren is een afspraak maken. Je kunt onze monteurs bereiken via het telefoonnummer 088 - 2000 151. Succes en alvast veel plezier met jouw internet!
Hi,

Ook ik heb hetzelfde idee, het lampje van WAN blijft uit. Het wifi lampje knippert.

Zouden jullie mij kunnen helpen?

Grt Marjolijn
Bij ons hetzelfde
Geen wan lampje. Heb al geprobeerd om wit/oranje draadjes te gebruiken, maar werkt ook niet.
Reputatie 6
Badge +7
@Marjolijnvaniersel Hi Marjolijn, je binnenkomende verbinding is actief dus je zou gebruik moeten kunnen maken van je nieuwe aansluiting! Ik heb je verbinding zojuist gecontroleerd maar de modem wordt niet herkend. Heb je de modem rechtstreeks aangesloten op de aansluiting waar het internet je woning binnen komt (het zogenaamde ISRA-punt)? Je kan de modem aansluiten met de kabel met het gele label. Op onze website vind je een installatievideo waarin alles stap-voor-stap uitgelegd wordt. Is alles goed aangesloten maar heb je nog steeds geen verbinding? Laat het dan even weten, dan stuur ik graag een monteur bij je langs!

@Kirihitiana Van jou heb ik nog geen klantgegevens, als je mij via een privébericht je volledige adres, je geboortedatum en de laatste vier cijfers van je rekeningnummer door wil sturen dan kijk ik ook graag met jou mee!
Hoi hoi,
Ik heb hetzelfde probleem. Ik heb alles vandaag geïnstalleerd en zou sinds 28-12 al verbinding moeten hebben. Zouden jullie me kunnen helpen?
Groetjes,
Inge
Reputatie 4
Badge +2
Hey @ingelast4,

Ik wil dit gaan oplossen voor je! Heb je dit ook al gemeld bij onze klantenservice? Graag ontvang ik van jou een privébericht met jouw postcode, huisnummer, geboortedatum en de laatste vier cijfers van jouw IBAN. Dan ga ik ervoor zorgen dat onze technische dienst op de hoogte wordt gebracht. En je zo snel mogelijk een werkende verbinding krijgt.
Ook op mijn modem gaat het Wan lampje niet branden. Wifi lampje wel. Verbinding zou sinds 19-01 actief zujn
Reputatie 4
Badge +2
Hey @atiebrouwer, ik zie dat onze technische dienst druk achter de schermen bezig is met een oplossing. Zodra we meer weten, nemen we gelijk contact met je op. Excuses voor het ongemak!
Hoi. Ik heb hetzelfde probleem. Vorige week woensdag het installatiepakket ontvangen. Vanaf gisteren 18.00 zou internet opgeleverd moeten zijn. Ik heb het pakket geïnstalleerd (ja, zoals in de installatievideo; die heb ik meermaals bekeken). Het WAN-lampje knippert echter nog steeds niet na 24 uur. Power en wifi knipperen wel.

Is mijn internetlijn wel geactiveerd? Wat moet ik doen om dit op te lossen? Aangezien ik al 3 weken zonder internet zit heb ik er nogal haast bij ivm mijn studie. Ik zie graag een oplossing tegemoet...

Groetjes,
Paulien
Reputatie 6
Badge +5
Hoi @pauliensoeterboek,

Ik zie dat je ook een eigen topic hebt geopend. Om het overzicht te bewaren, praten we daar verder!

Reageer