Beantwoord

geen DSL signaal

  • 5 maart 2021
  • 11 reacties
  • 90 Bekeken

Sinds 9 uur vanochtend brandt het DSL lampje niet meer op het modem. Gebeld en de lijn is stabiel maar modem lijkt niet aangesloten. Is doorgezet naar technische dienst.

Meerdere keren modem van de stroom gehaald en opnieuw laten opstarten. Geen resultaat.

icon

Beste antwoord door Jason 8 maart 2021, 12:31

Hoi @Erwin Lems, welkom op de Community!

Sorry dat het probleem niet direct oplosbaar is en dat je hierdoor nog maximaal drie dagen wacht op een uitkomst. Er lijkt wat aan de hand te zijn met de verbinding vanaf de wijkcentrale en daardoor komt er een instabiele lijn naar voren, ook in de metingen en diagnoses. We hebben een speciale tool van de netbeheerder kunnen raadplegen en daaruit blijkt dat het enkel oplosbaar is door de technische dienst en eventuele aansturing van KPN NetwerkNL.

Zodra er een oplossing gevonden is, word je per e-mail geïnformeerd. Mocht ik in de tussentijd iets voor je kunnen doen, laat het dan alsjeblieft weten.

Bekijk origineel

11 reacties

Reputatie 7
Badge +19

@Erwin Lems 

Ik zie wel wat draden aangesloten die daar niet horen en storingen kunnen veroorzaken na enige tijd.

Verwijder alle doorlussingen en andere draden die zijn aangesloten, zorg dat alleen rood en blauw aangesloten zijn.

Doorlussing weggehaald. Rode draad op A en blauwe draad op B. Nog steeds DSL lampje uit. Ook na herstarten

Een buurman van een paar huizen verderop heeft ook T -mobile ( met telefoon aansluiting) maar een Huawei modem en die heeft wel gewoon een DSL signaal.

Reputatie 7
Badge +19

@Erwin Lems 

Heb je in de meterkast nog een andere ISRA punt bijvoorbeeld? Dit zijn wat voorbeelden.

 

Nee in de meterkast zit niets

woon in een flat en de telefoonlijn loopt van boven naar beneden dus er zal ergens onderin de flat een centrale kast zitten. Telefoonlijn lijkt wel dood.

Dit ligt ook al bij de T-mobile technische dienst maar die hebben 7 dagen om te reageren. Dus dat wordt afwachten.

Vandaag stond er een KPN heer voor de deur om de telefoon lijn te testen. En die werkt weer en ook internet is nu weer ok.

Iets in de wijk schakelkast was niet goed gegaan. Ook zaten wij nog wijkcentrale op 3,5km van ons huis aangesloten en deze is nu verplaatst naar een wijkcentrale op 300m afstand.

Alles werkt weer perfect

Reputatie 7
Badge +7

Hoi @Erwin Lems, welkom op de Community!

Sorry dat het probleem niet direct oplosbaar is en dat je hierdoor nog maximaal drie dagen wacht op een uitkomst. Er lijkt wat aan de hand te zijn met de verbinding vanaf de wijkcentrale en daardoor komt er een instabiele lijn naar voren, ook in de metingen en diagnoses. We hebben een speciale tool van de netbeheerder kunnen raadplegen en daaruit blijkt dat het enkel oplosbaar is door de technische dienst en eventuele aansturing van KPN NetwerkNL.

Zodra er een oplossing gevonden is, word je per e-mail geïnformeerd. Mocht ik in de tussentijd iets voor je kunnen doen, laat het dan alsjeblieft weten.

Reputatie 7
Badge +7

@Erwin Lems Dat is geweldig nieuws, ik ben blij dat het eindelijk opgelost is! Ook mooi dat jullie huis nu op een wijkcentrale op slechts 300 meter aangesloten is, dat zal voor minder gehannes zorgen wanneer er weer verbindingsproblemen zijn en in de regel geldt: hoe dichterbij de bron, hoe minder bugs.

Veel plezier met de verbinding en mochten we je ooit nog eens kunnen helpen, schroom niet om het via de Community te melden! 😄

Reputatie 7
Badge +19

Hallo @Erwin Lems 

Wat voor een ISRA heb je en is je modem daar direct op aangesloten?

Indien je aansluitpunt een wcd is voor een telefoonadapter kan je deze dan eens openschroeven en een foto plaatsen van de bedrading?

Ik heb een telefoon wcd maar dat kan toch niet zomaar ineens niet meer werken?

Reageer