Vraag

Slechte verbinding (voornamelijk TransIP websites)

  • 30 maart 2021
  • 6 reacties
  • 102 Bekeken

  • heeft eerste post geplaatst
  • 1 reactie

Goedeavond,

 

Ik heb connectieproblemen en dit komt voornamelijk voor bij websites die draaien bij TransIP. Hoe weet ik dit zo zeker: nou, ik probeer een paar van mijn websites te beheren die ik daar heb draaien en de laadtijden zijn soms wel 1,5 - 2 minuten per pagina. Dan is het lastig 2FA codes invoeren als de laadtijd zo lang is ;) Verder lijkt de rest van mijn internetverkeer wel redelijk (hoewel soms met kleine hickups) te werken.

 

Ik hoop dat dit zsm gefixt kan worden.


6 reacties

Reputatie 7
Badge +10

@Mike_P ik ervaar deze problemen ook bij transip echter ook voor KPN. Tijdens de ddos bij Transip was dit probleem er niet. (het verkeer verliep toen via NBIP.)

Ik heb dit probleem ook sinds vandaag. Het speelt de hele dag al.

Via 5g of via VPN naar m’n werk spelen de problemen niet. Ik host mijn werk bij TransIP en het admin-deel hiervan is feitelijk onbruikbaar omdat het soms minutenlang duurt voordat er response komt.

Hier ook de heledag last van gehad

Ben ook net 1 dag klant bij tmobile

Verschrikkelijk dit, nu net getest op mijn iphone en lijk nu nergens meer last van te hebben. Ben benieuwd morgen vroeg. Kan toch niet zo zijn dat ik amper verbinding kan maken naar mijn servers in de ams zone.

Weet niet wat er is gebeurt maar heb er hier geen last meer van

Hier ook de heledag last van gehad

Ben ook net 1 dag klant bij tmobile


Ik ook sinds deze maand, was al bang dat het een blijvend issue was

 

Weet niet wat er is gebeurt maar heb er hier geen last meer van


Klopt, hier ook.

Een update zou fijn zijn zodat we weten wat er aan de hand was.

Reputatie 7
Badge +7

Goedemorgen @Mike_P  en all, ik heb meteen om een update gevraagd bij de netwerkspecialisten en ben in afwachting van een antwoord. Zodra ik meer weet, horen jullie het direct!

Reageer