Beantwoord

Zytel T-50 wereldbol met rode LED

  • 12 februari 2021
  • 5 reacties
  • 87 Bekeken

Beste community,

Gerelateerde topics bieden voldoende info betreft het probleem. Alle handelingen die ik zelf kan uitvoeren leiden helaas tot niets.

Ik heb vandaag de servicedesk gebelt en die gaan een monteur inplannen. Ik heb nog geen bevestiging van de afspraak ontvangen.

Deze topic is bedoelt als logboek en een stok achter de deur voor als de zaken niet verlopen zoals afgesproken.

Mvg,

Alex

icon

Beste antwoord door Boris 16 februari 2021, 11:57

Hoi @Alex Koning ,

Dank je wel voor je bericht! Ik zie dat er inmiddels contact is geweest met onze telefonische klantenservice en zij hebben direct gehandeld en de zaak doorgespeeld aan de technische dienst. Zojuist is het seintje gegeven dat er een monteur afspraak gepland kan worden. Heb je de e-mail en SMS inmiddels binnen om digitaal de afspraak in te plannen? Met de afspraak gaan wij ervoor zorgen dat jij weer helemaal online komt! 

Bekijk origineel

5 reacties

Reputatie 7
Badge +19

Hallo @Alex Koning 

Heb je glasvezel of DSL?

Indien glasvezel branden alle 6 de lampjes op de mediaconverter en indien DSL heb je de modem direct op het ISRA punt aangesloten?

Hoe zit jouw ISRA punt eruit?

Ik heb glasvezel met SX/LX converter. Het FO lampje brand niet in beide gevallen met pin 3,4 en/of 1,6 actief.

Reputatie 4
Badge +2

Hoi @Alex Koning ,

Dank je wel voor je bericht! Ik zie dat er inmiddels contact is geweest met onze telefonische klantenservice en zij hebben direct gehandeld en de zaak doorgespeeld aan de technische dienst. Zojuist is het seintje gegeven dat er een monteur afspraak gepland kan worden. Heb je de e-mail en SMS inmiddels binnen om digitaal de afspraak in te plannen? Met de afspraak gaan wij ervoor zorgen dat jij weer helemaal online komt! 

Beste Boris,

Bedankt voor je reactie. Ik heb inmiddels een afspraak ingepland voor ma 22 feb.

In de tussentijd hebben er wat ontwikkelingen plaats gevonden.

  • Het FO lampje is weer gaan branden en de LED van de wereld bol is groen.
  • De administratie interface geeft aan dat er internet is.
  • De systeeminformatie toont aan dat twee van drie IPoE interfaces een IP hebben verkregen.
  • Websites zoals www.google.nl kunnen niet via de diagnose tool gepingeld worden.

Dus vooralsnog werkt het internet niet, ook niet na herstart modem. Wellicht kunnen jullie nu wel iets op afstand doen?

Reputatie 5
Badge +2

Hi @Alex Koning,

Tof om te horen dat er 'magie’ is opgetreden. :wink: Ik zag dat op de dag van jouw laatste reactie er veel problemen waren voor het modem om een IP adres op te halen, maar de dagen daarna lijkt het erg goed te gaan. Kan je bevestigen of dat zo is? Ik kan nu inderdaad een aantal trucjes uit de kast halen, alleen dat is een beetje afhankelijk van jouw huidige situatie. Overigens denk ik niet dat het verspilde moeite is als de monteur de glasvezelaansluiting controleert.

Reageer