Beantwoord

traag internet DSL


Hallo, ik heb weer een probleem met internet. Gisteren stopte het op een gegeven moment met werken, de rode LED 2.4 of 5g ging aan. Ik heb mijn modem opnieuw opgestart, maar de snelheid zakte naar nul. (1.1mb) Je kunt nergens naar kijken, er waren geen problemen meer en alle leds zijn groen. Het wordt echt vervelend, ik heb internet sinds eind januari, de hele vorige maand werkte niet en nu het gerepareerd is, is het onmogelijk om het te gebruiken. Help alstublieft!
icon

Beste antwoord door Jason 10 maart 2021, 15:20

Hoi @Macmac1017, uit jouw verhaal begrijp ik dat het om Wifi gaat, klopt dat? In de lijnmeting zie ik namelijk dat de algehele verbinding instabiel is, dus ik ga de juiste partijen aansturen om dit te verhelpen, sorry voor het ongemak!

Staat het modem wel aan nu en branden alleen de 2.4 en 5 Ghz lampjes op het modem? Brandt het wereldbolletje of is die uit? 

Het gaat om dit lampje:

 

Zodra ik weet of die brandt, kan ik ons stappenplan vervolgen en krijg jij zo snel mogelijk de juiste oplossing aangereikt.

Bekijk origineel

12 reacties

Reputatie 7
Badge +7

Hoi @Macmac1017, uit jouw verhaal begrijp ik dat het om Wifi gaat, klopt dat? In de lijnmeting zie ik namelijk dat de algehele verbinding instabiel is, dus ik ga de juiste partijen aansturen om dit te verhelpen, sorry voor het ongemak!

Staat het modem wel aan nu en branden alleen de 2.4 en 5 Ghz lampjes op het modem? Brandt het wereldbolletje of is die uit? 

Het gaat om dit lampje:

 

Zodra ik weet of die brandt, kan ik ons stappenplan vervolgen en krijg jij zo snel mogelijk de juiste oplossing aangereikt.

 

Reputatie 7
Badge +7

Hoi @Macmac1017, top! Bedankt voor de foto, het wereldbolletje brandt groen en dat impliceert dat de inkomende verbinding in ieder geval goed is.

Zou je het modem alsjeblieft op de volgende manier willen herstarten:

1. Druk met een tandenstoker of paperclip de Factory Reset in (naast de powerknop aan de linkerkant van de achterkant). Houd deze ingedrukt totdat alle lampjes, behalve het powerlampje, uitgaan.

2. Laat de Factory Reset na 10 seconden weer los. Alle instellingen van het modem zijn nu hersteld naar de fabriekswaarden.

3. Check of je modem weer diensten heeft, dit kan drie minuten duren. Op de sticker op het modem staan de username en wachtwoord waarmee je kunt inloggen op het modem.

Normaal gesproken raad ik dit af, maar in dit geval denk ik dat het een oplossing kan zijn. Laat je me weten of het gewerkt heeft? Thanks voor je medewerking!

Hallo, helaas is er niets verbeterd. nu is het zoals op de foto's:

 

 

Nu werkt het weer en licht groen op. Gisteren had ik hetzelfde, toen de rode LED brandde, heb ik de stekker uit het stopcontact gehaald en na het opnieuw insteken werkte alles een paar uur. Maar er moet iets mis zijn.

Reputatie 5
Badge +2

Hi @Macmac1017,

Fijn dat je deze informatie kan delen en jammer om te zien dat de verbinding erg stoort! In het eerdere topic dat je had geopend was er sprake van het aansluitpunt waar je nu gebruik van maakt én een aansluiting in de meterkast die nog niet bruikbaar was, welke zichtbaar is in deze foto van jou: foto aansluiting meterkast.

KPN is al eerder bij jou langs geweest, alleen hebben ze ons niks teruggekoppeld over deze andere aansluiting. Kan je vertellen of KPN de andere aansluiting gereed heeft gemaakt of dat zij hier nog op- of aanmerkingen over hadden? Ik vermoed namelijk sterk dat je die andere aansluiting hoort te gebruiken en dat dit een zeer instabiele aftakking is.

Hopelijk hebben we snel de onderste steen boven!

Hallo. Het probleem was dat de kabel te kort was en dat was opgelost. Ik kan dit punt controleren en indien nodig een foto maken. Ik weet dat er ook extern wijzigingen zijn aangebracht.

 

Reputatie 5
Badge +2

Hey @Macmac1017,

Goed om te horen dat ze een hoop werk hebben verricht! Was de kabel te kort van de aansluiting in de meterkast of van de andere aansluiting? In de foto die je in dit topic hebt gepost lijkt het er namelijk op dat je nog de andere aansluiting gebruikt. Kan je het modem, bij wijze van test, in de meterkast aansluiten? Dit zou namelijk de instabiliteit moeten voorkomen. Ik hoor het graag!

Hallo, ik gebruik dezelfde verbinding als vanaf het begin van dsl. De kabel was te kort vanaf het aanrechtkastje. Ik weet niet hoe ik de modem op de zekeringkast op de kooi moet aansluiten. Ik denk dat het daar is aangesloten.

Reputatie 7
Badge +7

@Macmac1017 Wat bedoel je precies met het “aanrechtkastje”: is het modem in de keuken aangesloten? Bevind daar zich het ISRA-punt? Welke “kooi” bedoel je precies?

Ik vermoed dat je gebruikmaakt van Google Translate en daar is helemaal niets mis mee, maar misschien kan ik je helpen als we in het Engels verder praten vanaf nu? 😄 

Laat ons weten hoe we het kunnen oppakken, dan doen we dit zo goed mogelijk.

Hello, you're right, it'll be better this way. The ISRA point is in the fuse box in the stairwell.

Reputatie 7
Badge +7

Hi @Macmac1017, thanks so much for your response! 

I just performed a thorough line analysis and can't find anything disrupting the connection per say, but that of course doesn't mean nothing's wrong. I've made some minor changes to the stability on our side, can you check if that worked its magic?

Just to be 100 percent clear on the issue at hand: the Wifi doesn't work properly and you get disconnected often (at irregular times), is that correct?

Reageer