Beantwoord

bepaalde zenders wel beeld geen geluid en loopt vast

  • 23 June 2022
  • 4 reacties
  • 49 Bekeken

Hoi ,

Ik ervaar al een paar dagen  dat ik wel beeld heb maar geen geluid .ook loopt tv box regelmatig vast . Ik heb modem gereboot ook media converter maar niets helpt . 

Wat kan ik nu nog verder doen ??

icon

Beste antwoord door Lisa 24 June 2022, 14:27

Bekijk origineel

4 reacties

Reputatie 7
Badge +4

Hi @arjanvh42, heel goed dat je dit laat weten! Ervaar je dit op meerdere zenders of toevallig ook alleen op RTL 5? Mocht het enkel alleen RTL 5 betrekken, dan wil ik je graag verwijzen naar dit topic: rtl 5 heeft geen geluid | T-Mobile Community. Ik ga dit tijdens onze tv-meeting bespreken, omdat ik wil dat dit zo snel mogelijk wordt verholpen. Super goed dat je zelf alvast verschillende stappen hebt geprobeerd om dit te verhelpen. Maak je ook gebruik van externe audio-apparatuur? 

Hallo Lisa, 

Ja, er zit ook een av receiver tussen . Maar heb tv ontvanger ook rechtstreeks aangesloten gehad op tv omdat ik op onderdeel moest wachten .echter heb dit geen resultaat opgeleverd .

Reputatie 7
Badge +4

Super fijn dat je dit ook gelijk hebt getest @arjanvh42, merci! Goed om te weten. Kijk je daarnaast via de TV Box of via onze Smart TV App? 

Reputatie 7
Badge +4

Hi @arjanvh42, ik heb heel goed nieuws zo voor het weekend! Mijn collega's hebben aangegeven dat vannacht de eindfix is doorgevoerd om dit probleem te verhelpen. Kan je aangeven of het geluid inderdaad weer werkt op alle zenders? Ik hoor het heel graag.

Mocht het probleem toch nog spelen, dan wil ik vragen of je hier concrete voorbeelden van door zou kunnen zetten. Hiermee bedoel ik of je dan de programma's van de zenders kan doorzetten inclusief de datum en het tijdstip waarop je dit probleem ervaart. Heel erg bedankt alvast!

Reageer