Beantwoord

Geen TV Na Migratie naar nieuw modem

  • 22 October 2021
  • 5 reacties
  • 36 Bekeken

Vorige week een snelheidsverhoging aangevraagd.

Nieuw modem ontvangen en de mail vanuit Tmobile voor een monteurs afspraak te maken.

Deze hebben we zelf doorgeschoven voor na de vakantie. Eerder niet thuis en geen tijd. Vrijdagavond laatste gebruik van alle diensten.

Terug van vakantie (woensdag) en geen internet en tv meer.  Bellen met Tmobile…...Ze hebben zelf de migratie doorgevoerd. Maar de monteur van Gidion is nog niet aangestuurd. Woensdag avond toch een monteur van Gidion. Die merkte op dat er geen signaal naar binnen kwam. Oorzaak ligt in de centrale. Donderdag KPN in de wijkcentrale gaan kijken en jawel een kapotte kabel. Donderdag wel weer internet maar geen TV. Weer bellen met Tmobile…… Ah ha de TV diensten staan uit. Die moeten door de backoffice aangezet worden. Nu is het vrijdag avond. op het moment van typen zit ik al 40minuten met Tmobile aan de telefoon. Wat blijkt. Alles staat aan maar er moeten nieuwe tv boxen komen???? Die zijn er dinsdag pas. Ligt het aan mij of is dit de omgekeerde wereld. De beste mevrouw aan de andere kant van de lijn word er ook moe van.

icon

Beste antwoord door Boris 27 October 2021, 11:21

Bekijk origineel

5 reacties

Reputatie 6
Badge +2

Nee, dat ligt niet aan u helaas gaat er momenteel (te) veel fout bij de migratie van 100mb/s WBA naar 1gb/s eigen netwerk T-Mobile, ik neem aan dat u ook migratie heb aangevraagd naar 1gb/s in combinatie met overgang naar nieuw tv platform.

Daarom is het zo jammer dat mensen niet eerst kijken op dit forum e.a. plaatsen of er veel klachten zijn over dit onderwerp, vaak is het beter enige tijd geduld te oefenen en te wachten tot er geen of een minimaal klachten meer zijn.

Reputatie 5
Badge +2

Hi @Erik1978 ,

Dank je wel voor je bericht en delen van je gevoel. Dit is alles behalve de ervaring die wij voor ogen hebben. Ik zie inmiddels dat vandaag het groene licht is gegeven door de technische dienst en dat de verbinding is hersteld. Merk je dit ook terug aan jouw kant? Mocht je nog problemen hebben, ga ik graag met je opzoek naar een oplossing. Ik hoor het graag! 

Nee, dat ligt niet aan u helaas gaat er momenteel (te) veel fout bij de migratie van 100mb/s WBA naar 1gb/s eigen netwerk T-Mobile, ik neem aan dat u ook migratie heb aangevraagd naar 1gb/s in combinatie met overgang naar nieuw tv platform.

Daarom is het zo jammer dat mensen niet eerst kijken op dit forum e.a. plaatsen of er veel klachten zijn over dit onderwerp, vaak is het beter enige tijd geduld te oefenen en te wachten tot er geen of een minimaal klachten meer zijn.

Ik heb alleen een nieuwe snelheid aangevraagd omdat Tmobile het aanbied zonder melding te maken van een nieuw modem of iets deregelijks

Hi @Erik1978 ,

Dank je wel voor je bericht en delen van je gevoel. Dit is alles behalve de ervaring die wij voor ogen hebben. Ik zie inmiddels dat vandaag het groene licht is gegeven door de technische dienst en dat de verbinding is hersteld. Merk je dit ook terug aan jouw kant? Mocht je nog problemen hebben, ga ik graag met je opzoek naar een oplossing. Ik hoor het graag! 

Hi @Boris  het is nog steeds niet opgelost. Vandaag een mail gkregen dat er 2 nieuwe boxen onderweg zijn want die zouden “stuk” zijn.

 

Reputatie 5
Badge +2

Hoi @Erik1978 ,

Dank je wel voor je snelle terugkoppeling! Ik begrijp van mijn collega’s op Twitter dat het probleem met de TV Boxen zojuist door onze technische dienst is opgelost. Nu begrijp ik dat we via meerdere wegen contact hier over hebben, maar lijkt het mij handig om dit centraal te houden. Ik stel dan ook voor dit op Twitter door te pakken, mocht daar behoefte aan zijn. In ieder geval is er goed nieuws! 

Reageer