Beantwoord

Nederland 1 2 3 doen het de rest geeft zwart beeld


ik heb sinds vanmiddag alleen maar beeld op nederland 1,2,3 en heb al van alles geprobeerd maar krijg op alle andere zenders diet het normaal wel doen alleen de programma informatie die momenteel op is en een zwart beeld.

 

Ik heb de router en de tv box meerder malen gereset , zowel stekker als met een naald in de router zelfs een andere UTP kabel aangesloten en dat allemaal met hetzelfde effect, alleen maar nederland 1 2 3

 

ook begrijp ik dat we in aparte tijden momenteel leven maar wanneer ik probeer te bellen is dat om met een mens van vlees en bloed te spreken, niet een of andere chatbot die dezelfde informatie en antwoorden geeft als Lotte.

 

B.v.d. voor de informatie

Met vriendelijke groet

Darren

icon

Beste antwoord door Sander 1 May 2020, 20:36

Bekijk origineel

13 reacties

Hoi 

 

Ik heb van het zelfde last.

alles al geprobeerd. wil je contact om het op te lossen sta je overal in de wacht.

 

Groet Dennis

Er is een storing! Zojuist gesproken met de klantenservice en verzocht deze storing te vermelden op de site…. wordt aan gewerkt zegt men…

Groet,

Ilse

Reputatie 7
Badge +6

@darrenmax , @DennisB84 , @tukster73 

 

Op T-Mobile.nl/thuisstoring houden we iedereen op de hoogte. Het kan zijn dat we nog bezig zijn met onderzoek en de melding net iets later komt.

Over de problemen met de zenders: na een reset van de TV Box schijnen de zenders weer beschikbaar te worden. Bij jullie ook? 

Hallo Sander

 

na meerdere resets deed hij het nog niet. op dit moment doet alles het weer na een paar uur.

 

Groet Dennis 

Ook ik heb nu sinds afgelopen dinsdag last van deze storing. Alle mogelijke oplossingen als resets en kabels opnieuw erin doen heb ik al gedaan.

 

Zappen naar een andere zender geeft inderdaad direct een zwart beeld, gevolgd door een 'geen signaal' beeld van de tv zelf.

 

Kan dit worden verholpen?

Hier ook last van 1,2,3 doen het de rest niet. zodra je naar een andere dan 3 zenders gaat krijg ik geen signaal.

Reputatie 6
Badge +6

@OlavW @Hakker9  Dank jullie wel voor de melding! Jullie krijgen geen HDCP 2.2 melding wanneer je zapt naar bijvoorbeeld RTL 4 of een andere commerciele zender? Mocht dit wel het geval zijn, neem dan een kijkje in dit topic. Hier houd ik jullie op de hoogte over dit probleem.

Goedenavond,

Vanmorgen heb ik de stekker uit de modem gehaald en er weer in gedaan omdat ik had gelezen dat ik daarmee de wifi sterkte misschien kon verbeteren, ik heb een huawei. Nu kan ik echter alleen nog Nederland 1,2 en 3 kijken!? Ik heb alles geprobeerd. Stekkers uit de tv box en op gestart. Modem opnieuw opgestart. Tv box en modem opnieuw opgestart en ook een modem reset gedaan met het kleine knopje en een tandenstoker. Dit heeft allemaal niet geholpen. Hopelijk kunnen jullie mij helpen. Alvast bedankt, groetjes Nick Jaspers 

Ik heb sinds vanmorgen zwart beeld, behalve 1, 2 en 3. Alles gereset en stekkers verwisseld. Nu blijft hij hangen bij verbinding maken met server en heb ik ook geen wifi meer.… 

Gekke is dat de tv box het boven wel doet. Dat is de simpele versie.

Graag snel een  oplossing voor de wifi, want morgen weer online school voor de kids!

Reputatie 7
Badge +13

Goedemorgen @Nickjasp en @MarielleG, een beperkt aantal klanten dat gebruikt maakt van Interactieve TV ontvangt op dit moment alleen de zenders NPO 1, 2 en 3. We zijn de oorzaak aan het onderzoeken werken aan een oplossing. Via TV Anywhere zijn alle zenders wel beschikbaar. Excuses voor het ongemak! Blijf dit topic in de gaten houden voor updates.

UPDATE: er is gisteravond om 22:00 een wijziging aangebracht in het netwerk, daarmee zou dit probleem verholpen moeten zijn. Kunnen jullie bevestigen dat alle zenders weer zichtbaar zijn? Mocht het bij jou nog niet zichtbaar zijn, voer dan een herstart zonder internetkabel uit op de volgende manier:

Voer een reset uit zonder UTP-kabel: haal het modem en de TV box van de stroom. Daarna mag je de internetkabel uit de TV Box halen. Stop na 20 seconden de stroomstekker van het modem weer in het stopcontact. Zodra alle lampjes weer branden zoals ze deden, mag je de stroomkabel van de TV Box weer in het stopcontact stoppen. De TV Box gaat nu opstarten. Pas wanneer je de melding ‘geen internetkabel gevonden’ krijgt, stop je de internetkabel weer in de TV Box. 

@Jason goedemorgen bij mij is het verholpen. Ik had de tv box nog een keer opnieuw opgestart stekkers er dit keer tegelijk weer ingedaan en alles deed het weer.

Bedankt voor je reactie.

Groetjes Nick jaspers

Bij mij is het probleem ook opgelost 

Reputatie 7
Badge +13

Helemaal super, thanks voor jullie updates en een mooi weekend toegewenst! 😄

Reageer