Beantwoord

Uitval Aria/TV na 20-30 minuten

  • 13 September 2021
  • 3 reacties
  • 55 Bekeken

  • heeft eerste post geplaatst
  • 1 reactie

Na overstap op glasvezel en T-mobile dec2020 al vanaf het begin uitval van TV-signaal na meestal 20 tot 30 minuten. Komt dan ook niet meer terug na bv uitzetten en half uur wachten. Zyxel + Aria. Internet (en dus bv ook Netflix) werkt gewoon tijdens die uitval (werkt altijd). Alle tips op de site al geprobeerd (powerflip, poortwissel, etc.). Een enkele keer kan er langer gekeken worden, en de afgelopen weken valt het signaal soms even weg en komt dan weer terug (om uiteindelijk weer volledig uit te vallen). Uitvallen niet te linken aan gebruik afstandbediening. Anyone?

icon

Beste antwoord door Jason 14 September 2021, 14:39

Hoi @Eke47, van harte welkom op de Community!

Top dat je dit meldt, zo kunnen we het probleem bij de wortels aanpakken, bedankt daarvoor. 

Ik heb meteen een lijnanalyse uitgevoerd om te controleren of ik kan zien waar het probleem vandaan komt en zie dat in LAN-poort drie achterop het modem een apparaat aangesloten is dat voor belemmeringen zorgt in de verbinding. Kun je mij vertellen welke apparaten er momenteel aangesloten zijn op poort drie, alsjeblieft? Het kan best zo zijn dat de TV Box hierdoor ook verstoringen ervaart en daarom elke 20 a 30 minuten uitschakelt. De foutmelding die ik zie is namelijk een zogeheten “lease time error”  waarbij de gereserveerde leasetijd voor een IP voor het specifieke apparaat korter is dan de daadwerkelijke leasetijd, hierdoor ontstaan momenten van uitval. Dat zou ook meteen verklaren waarom Internet bijvoorbeeld wel gewoon blijft werken omdat dit niet onderhevig is aan die poort.

Bekijk origineel

3 reacties

Reputatie 7
Badge +7

Hoi @Eke47, van harte welkom op de Community!

Top dat je dit meldt, zo kunnen we het probleem bij de wortels aanpakken, bedankt daarvoor. 

Ik heb meteen een lijnanalyse uitgevoerd om te controleren of ik kan zien waar het probleem vandaan komt en zie dat in LAN-poort drie achterop het modem een apparaat aangesloten is dat voor belemmeringen zorgt in de verbinding. Kun je mij vertellen welke apparaten er momenteel aangesloten zijn op poort drie, alsjeblieft? Het kan best zo zijn dat de TV Box hierdoor ook verstoringen ervaart en daarom elke 20 a 30 minuten uitschakelt. De foutmelding die ik zie is namelijk een zogeheten “lease time error”  waarbij de gereserveerde leasetijd voor een IP voor het specifieke apparaat korter is dan de daadwerkelijke leasetijd, hierdoor ontstaan momenten van uitval. Dat zou ook meteen verklaren waarom Internet bijvoorbeeld wel gewoon blijft werken omdat dit niet onderhevig is aan die poort.

Hoi @Jason, ik heb hier niet 100% zicht op cq mis wat technische kennis. Maar volgens mij loopt poort 3 naar de switch (in een andere ruimte), waar alle UTP kabels uitkomen, die naar een aantal kamers gaan, ook naar TV box en internetaansluiting TV. Echter treedt het probleem ook op als er helemaal geen ander apparaat aan staat op een van die UTP aansluitingen (behalve de TV). Zou dit kunnen?

Ik werd overigens kort na het posten van mijn vraag gisteren gebeld door jullie tevredenheidsmensen. Vervolgens is gisteren een factory-reset doorgevoerd, die geen resultaat opleverde. Vanochtend weer contact opgenomen, toen converter, modem en TV box uit en weer aan. Het resultaat van die actie wil ik nu een paar keer testen. De eerste test was positief.

Reputatie 5
Badge +2

Hoi @Eke47 ,

Dank voor je terugkoppeling en inzicht in het probleem! Ik ben erg benieuwd of het probleem kan worden opgelost met de work-around, maar kijk ook graag met je mee naar een permanente oplossing. Zo lijkt het mij handig te kijken hoe de TV Box reageert wanneer deze direct is aangesloten op het modem, dus zonder toevoegingen of switch. Komt dan ook dit probleem voor? Dit geeft nét dat beetje inzicht wat we nodig hebben om het probleem te bepalen. Ik hoor het dan ook graag.

Reageer