Beantwoord

Wegvallend geluid bij opnames (2)

  • 13 January 2022
  • 67 reacties
  • 889 Bekeken

Beste T-Mobile,

Ik heb in deze community al vaker gezien dat klanten last hebben van wegvallend geluid bij het afspelen van opnames. Bij mij gebeurt dat tot op de dag van vandaag ook. Je zit een opname te bekijken / luisteren en plotseling valt het geluid weg, de rest gaat door gewoon door. Als je helemaal stopt met kijken en op een later moment weer gaat kijken (of vooruit spoelen) dan heb je vaak kans dat het geluid dan wel doorgaat). Ik ben slechts 3-4 maanden bij T-mobile en heb alles nieuw gekregen (waaronder een kleine amino TV ontvanger (Amino Aria 710X). De opnames van mij zijn cloud opnames. Het is me (nog) niet opgevallen dat het ook gebeurt als ik op mijn telefoon opnames bekijk. Het lijkt dan ok verband te houden met de ontvanger. Het is uitermate vervelend, frequentie is zeker bij 1 op de 5 opnames, wellicht vaker. Omdat ik geen topic vond met een definitieve oplossing wil ik dit opnieuw aankaarten. Ik zal hiervoor ook telefonisch nog een klacht indienen. Graag een reactie!  

icon

Beste antwoord door Lisa 25 February 2022, 15:52

Bekijk origineel

This topic has been closed for comments

67 reacties

Reputatie 7
Badge +4

Hi allemaal, ik ben ontzettend blij dat ik het volgende met jullie kan delen! Ik heb vandaag te horen gekregen dat het issue van wegvallend geluid bij Cloud Opnames is opgelost. Kunnen jullie aangeven of jullie sinds vandaag weer Cloud Opnames kunnen maken en die vervolgens zonder wegvallend geluid kunnen bekijken? De opnames van hiervoor konden niet meer hersteld worden, maar vanaf nu zou alles weer vlekkeloos moeten werken. Ik kijk uit naar jullie reacties om zeker te weten dat dit probleem is gefixt. Dit zou een heel mooi begin van het weekend zijn! ✨

@Lisa Dat is mooi nieuws!! Begrijp ik goed dat ik ‘niks’ hoef te doen (update draaien oid)?
Ik laat over een paar dagen iig weten wat de ervaringen zijn.

Reputatie 7
Badge +4

Hi allemaal, ontzettend bedankt voor jullie geduld en fijne medewerking van de afgelopen tijd! Ik heb goed nieuws: de algemene fix voor dit issue is nabij. Er zijn dan ook geen concrete voorbeelden meer nodig en onze IT-afdeling is een algemene fix voor iedereen met dit probleem aan het ontwikkelen. Ik hoop hier deze week nog meer over te horen en dan deel ik dat gelijk met jullie! Het wordt dus niet individueel aangevlogen, maar algemeen.

Hi @Abbenhuis, heel terecht dat jij dit hier checkt! Ik ben gelijk met jou mee gaan kijken en ik heb verhaal gehaald bij de collega die het onderzoek op opgelost neer heeft gezegd. Er is iets niet helemaal goed gegaan, dus jij kan deze e-mail negeren. Sorry voor de verwarring. Ik heb wel ander goed nieuws wat voor iedereen geldt, check mijn update hierboven!

Hi @BartCornelissen, dankjewel voor jouw compliment! Helemaal begrijpelijk dat jij een concrete update wilt, dus dit ben ik gisteren uit gaan vragen. Zoals je in mjin update hierboven kan lezen, volgt de algemene fix binnenkort. De exacte datum kan ik nog niet noemen, maar ik en wat andere collega's zitten hier bovenop. Mooi nieuws dus!

Hi @Vandenbroekgo, heel fijn dat jij dit concrete voorbeeld hier hebt doorgezet! Ik ben dan ook erg blij om te laten weten dat voorbeelden vanaf nu niet meer nodig zijn en er met man en macht aan een algemene fix hiervoor wordt gewerkt. Ik houd jullie hier op de hoogte!

 

 

Lieve mensen,

Ik heb opgezegd binnen de proeftermijn van 14 dagen. Voor mij was het geen eenvoudige keuze: bij T-Mobile blijven of toch opzeggen. Het glasvezel internet is erg goed, mobiel abonnement vast ook (een vriend van mij heeft daar goede ervaringen mee), maar de problemen met de TV box zijn nog niet opgelost. De nieuwe TV box gaf hoop, maar geeft precies dezelfde klachten.

Dat deze problemen al een aantal maanden gemeld worden en er klaarblijkelijk nog niet (of niet voor iedereen) een oplossing is gaf voor mij de doorslag: het is moeilijk in te schatten op welke termijn het dan wel wordt opgelost. Ik ga nu toch nog een keer KPN proberen. Ik wens iedereen al het goede.

Reputatie 7
Badge +9

Hi @BartCornelissen @Pieter376 ,

Thanks voor jullie terugkoppeling en extra informatie! Graag laat ik een onderzoek beginnen door onze technische dienst om het probleem met het wegvallende geluid aan te kaarten. Daarbij wil ik je graag punt van @Lisa graag nog meenemen, zodat we alles hebben getackeld. Het gaat daarbij om het volgende punt:

  1. Menu van de TV Box > Account
  2. Mijn opname > Cloud opnemen
  3. Onderin de pagina in het balkje zie je:
    • Hoeveel verbruikt (Magenta kleur)
    • Geplande opnames (Blauwe kleur)
    • Beschikbaar (Witte kleur)

Mochten jullie in de mogelijkheid zijn dit nog eens te checken, dan zie ik het graag, zodat we zo snel mogelijk aan de slag kunnen voor jullie! 

Beste @Pieter376 maar vooral @Lisa,

Dat resetten heb ik na mijn melding hier ook samen met T-Mobile service uitgevoerd maar daar had ik al weinig hoop op (eerder al een keer opnieuw opgestart) en nu vandaag met het bekijken van een opname na ongeveer 25 minuten precies hetzelfde probleem, geluid valt weg! Opname opnieuw gestart, vooruit gespoeld naar dat punt (met 16x max versnellen duurt dat vrij lang @T-Mobile dat is een ander punt waar ik erg teleurgesteld in ben, ik ben 64x gewend bij een eerdere andere provider maar goed daar moet ik misschien een andere topic voor openen) en toen was het geluid er weer!

@Lisa: Mede door de ervaring van @Pieter376 ben ik er vrij zeker van dat dit een hardnekkig probleem is. Gebruikers aub niet meer laten resetten of iets standaards maar echt een onderzoek opstarten. Ik denk dat Pieter376 ook een nieuwe setup box heeft (Amino Aria 710X) dus zou het daar gaan zoeken (ws een bug in de firmware). Ik kan opnames van nu af aan ook via mijn PC bekijken (dan gebruik ik de setup box niet maar wel hetzelfde netwerk) en dan kan ik jullie over 3-4 weken mededelen of het dan ook gebeurt. Bedankt en succes!    

Reputatie 7
Badge +4

Hi guys, ik wil jullie graag laten weten dat dit issue is doorgezet naar onze IT-afdeling voor verder onderzoek! Er wordt dus volop gezocht naar een oplossing. Omdat het is doorgezet naar een andere afdeling, kan het iets langer duren voordat ik een nieuwe update met jullie kan delen. Ik blijf dit in ieder geval goed in de gaten houden en hoop op een spoedige en structurele oplossing! ☘

@Lisa: Zeker goed nieuws en mooi dat het gevonden en (snel) gefixed kan worden! Het zal wel een firmware update van de ontvanger worden schat ik. Bedankt voor de terug koppeling, dan wachten we nog even af en hoor ik graag als er een release datum bekend is!

Reputatie 7
Badge +4

Hi @BartCornelissen, heel goed dat je dit hier aangeeft! Ik ga je hier graag bij helpen, want ik wil dat jij zonder ergernis van je opnames kunt genieten. Zou je eens een zogenoemde powerflip willen uitvoeren? 

Wil je het modem en de TV Box van de stroom halen? Daarna mag je de internetkabel uit de TV Box halen. Stop na twintig seconden de stroomstekker van het modem weer in het stopcontact. Zodra alle lampjes weer branden zoals ze deden, mag je de stroomkabel van de TV Box weer in het stopcontact stoppen. De TV Box gaat nu opstarten. Pas wanneer je de melding ‘geen internetkabel gevonden’ krijgt, stop je de internetkabel weer in de TV Box.

Als dit het probleem niet heeft verholpen, dan wil ik graag het volgende bij je checken. Ik wil controleren of er nog voldoende opname capaciteit beschikbaar is. Dit kun je als volgt checken:

  1. Menu van de TV Box > Account
  2. Mijn opname > Cloud opnemen
  3. Onderin de pagina in het balkje zie je:
    • Hoeveel verbruikt (Magenta kleur)
    • Geplande opnames (Blauwe kleur)
    • Beschikbaar (Witte kleur)

Kan je aangeven of dit wellicht de boosdoener is van de problemen? Als dit ook niet de problemen veroorzaakt, dan ga ik graag een verzoek voor je indienen bij de technische dienst. Ik wil dit voor je fixen! 😊

@Lisa Helemaal goed! Ja, de uitzending was iid nog bezig; we liepen denk ik 20 minuten ‘achter’.

In dat geval wacht ik met spanning ‘de volgende update’ af waar jij naar verwijst 😄 

Reputatie 7
Badge +4

Hi @Abbenhuis en @BartCornelissen, check! Merci voor de snelle aanvulling. Ik blijf dit issue dagelijks voor jullie checken totdat er nieuws is! 

Reputatie 7
Badge +4

Hi allemaal,

Graag wil ik ook in dit topic laten weten dat het issue met wegvallend geluid bij Cloud Opnames inmiddels is verdwenen. Echter geldt dit niet als je een uitzending kijkt die op dat moment nog bezig is. Dit is ook opgemerkt door onze technische dienst en dit kunnen wij niet gelijk oplossen. Dit zal worden verbeterd in een volgende update. Excuses hiervoor! Als het goed is, zouden jullie dan ook geen issues meer moeten ervaren wanneer jullie een programma terugkijken die al is afgelopen. 

Als advies zou ik willen meegeven om gebruik te maken van Terug Kijken als jullie iets willen kijken wat op dat moment nog bezig is. Hier kan je ook bij veel zenders vooruitspoelen. Weet dat dit in ieder geval gesignaleerd is en dit gaat ook worden aangepakt. Zodra hier meer duidelijk over is, laat ik dat uiteraard tegen die tijd weten! 

Hi allemaal, ik ben heel erg benieuwd naar jullie bevindingen! Als jullie inmiddels al in de gelegenheid zijn gekomen om te testen, dan hoor ik graag of alles weer vlekkeloos bij jullie werkt! 

Beste @Lisa / @Ginny,

Ik heb sinds vrijdag wel wat opnames bekeken en inderdaad geen problemen meer ervaren. Ik vind het nog te vroeg om definitief te zeggen dat het opgelost is maar ik heb vertrouwen en wil jullie alvast bedanken! Ik zal na een tijdje nog een definitieve update geven! 

@Lisa Tot en met vandaag is het euvel niet meer opgetreden.
Ik blijf nog even voorzichtig maar het lijkt er op dat jullie het lek boven water hebben gekregen.

Reputatie 7
Badge +4

Hi @BartCornelissen, graag voorzie ik je van een korte update! De IT-afdeling heeft aangegeven nog extra voorbeelden nodig te hebben die momenteel verzameld worden. Mijn collega komt na het weekend dan ook terug op de vragen die jij aanstipte. Ik heb deze vragen dus uitstaan, zodat ik jullie meer duidelijkheid mee kan geven. Voor nu een heel mooi weekend en ik spreek je snel! ✨

@Lisa bedankt voor je antwoord. Ik denk idd dat het opnames betreft van uitzendingen die op dat moment nog bezig zijn. Helaas moeten we dit veelvuldig doen, aangezien je na pauzeren niet vooruit kunt spoelen! Het is me een raadsel waarom dit bij TV Thuis niet kan (bij Ziggo is dit geen enkel probleem). Wordt hier ook nog aan een oplossing gewerkt?

Reputatie 7
Badge +4

Thanks voor de snelle reactie @Elsxxxp! Als advies zou ik willen meegeven om gebruik te maken van Terug Kijken als je iets wil kijken wat op dat moment nog bezig is. Hier kan je ook bij veel zenders vooruitspoelen. Weet dat dit in ieder geval gesignaleerd is en dit gaat ook worden aangepakt. Zodra hier meer duidelijk over is, laat ik dat uiteraard tegen die tijd weten! 

Beste @Pieter376,

 

Bedankt voor de tip, dat is handig en wist ik niet! Mbt jouw vragen:

#1 ik gebruik de meegeleverde standaard router (Zyxel T-50)

#2 ik heb ook dit staan (hetzelfde):

  • ENTONE-85
  • Firmware 20.2.86.0.4_build2-etv-vas-tvxagv

@Lisa Is dit info waar je iets mee kunt?

 

Groeten van Bart. Heel lang KPN nu T-Mobile Glasvezel

Beste mensen,

Voor mij hetzelfde probleem als in deze topic beschreven.

Geen geluid tijdens het terugkijken van opnames. 

Ondertussen paar keer telefonisch contact gehad en samen met medewerkster reset uitgevoerd. (December) Zij gaf niet de indruk dat het een veel voorkomend probleem was. Alsof ik de enige ben. Heel jammer. Ondertussen weet ik wel beter na het lezen van deze community. 

Er zou contact worden opgenomen met de technische dienst en ik zou gebeld worden. Daar zit ik nog op te wachten. Ondertussen met trucjes van stoppen-starten door een opname zien te komen. 

Kortom na jaren probleemloos klant te zijn geweest van een andere provider en nu de stap naar glasvezel heb gezet, baal ik enorm. Helaas zit mijn proeftijd er al op.

Enig idee hoe lang dit nog gaat duren? En of het sowieso op te lossen valt?

Vriendelijke groet, Margo

 

 

Is er iemand die mijn bericht leest en/of een antwoord kan geven op mijn vragen?

Reputatie 7
Badge +4

Hi @BartCornelissen, merci voor de aanvulling! Ik ben het helemaal met je eens dat dit issue moet worden opgelost. Weet dat mijn collega's ook al enige tijd hun best doen om dit te verhelpen. Yes, ik ga je zeker voorzien van een update na de meeting. Ik hoop echt dat ik dan iets concreeets met jullie kan delen! 💪

Hi @Pieter376, wat tof dat jij hier zo snel op reageert! Super leuk om te lezen dat één van jouw kennissen sinds kort ook onderdeel is van T-Mobile voor thuis. Wij gaan er alles aan doen om dit probleem nu definitief tegen te gaan. Daar kunnen jouw kennissen zeker op rekenen. Ik hoop ook dat zij hun weg naar de Community weten te vinden, want ik houd hen hier ook graag op de hoogte. Weet dat jij hier ook altijd nog terechtkan met jouw vragen. Fijn om te lezen dat jij tevreden bent met jouw huidige beeld! 😊

Reputatie 7
Badge +4

Hi @BartCornelissen, wat een ontzettend fijn nieuws! Ik snap helemaal dat je dit nog even wilt afwachten, maar ik ben al super blij om dit te lezen. Heel graag gedaan, jij heel erg bedankt voor het testen. Houd ons vooral op de hoogte en geniet vandaag van het mooie weer! ✨

Ik ben ook wel benieuwd naar de ervaringen. Heb ik misschien toch het verkeerde besluit genomen door op te zeggen… Maar: “the proof of the recording is in the listening”!

Reputatie 6
Badge +6

@Abbenhuis Hoihoi,

Het is trouwens niet de bedoeling om ongevraagd een moderator een privébericht te sturen. Dit mag alleen wanneer in het topic hier specifiek aan je gevraagd wordt. Je kan jouw vragen gewoon in het topic delen en dan wordt het ook zo snel mogelijk opgepakt. Je kan hier nogmaals de Community huisregels teruglezen.

Voor deze ene keer help ik je via deze weg, nu ik hier toch ben. Uit het onderzoek kwam naar voren dat het wellicht aan de TV Box ligt. Deze worden voor de anderen nu geswapt voor nieuwe. Ik zie dat jij twee Aria 610 TV Boxen hebt. Ervaar je dit probleem op beide TV Boxen of een enkele? Ik hoor het graag, zodat ik voor jou ook een swap kan aanvragen!😀

Ik zal dit antwoord ook even in het topic delen, zodat de rest mee kan lezen.

Reputatie 7
Badge +4

Hi @Abbenhuis, heel erg bedankt voor de aanvulling! Ik wil je heel graag laten weten dat ik een verzoek heb ingediend bij de technische dienst om dit zo snel mogelijk permanent op te lossen. Ik heb het issue uit dit topic voorgelegd bij een meeting met het TV Team en een TV Box gaat dit niet verhelpen. Ik ga dit onderzoek goed in de gaten houden en laat het hier weten, zodra er een update uitrolt! 💪

Hi @Pieter376, fijn dat je zo helder aangeeft dat het issue nog niet is opgelost! Ik had echt gehoopt dat je nog met plezier van de rest van jouw abonnement kon genieten. Graag wilde ik je laten weten dat we er alles aan gaan doen om hier een oplossing voor te vinden. Ik heb expliciet bij mijn collega's van het TV Team aangegeven dat een nieuwe TV Box niet de oplossing is voor dit probleem. Ik ben het helemaal met je eens dat je optimaal hoort te genieten van je tv, dus ik wilde hier graag achteraan gaan. Uiteraard respecteer ik jouw beslissing en hoop ik dat we jou in de toekomst bij T-Mobile voor thuis mogen verwelkomen. Voor jou ook alle goeds! ☘️

Hi @BartCornelissen, top dat je gelijk weer aan de bel hebt getrokken! Ook voor jou heb ik een onderzoek ingeschoten, zodat de technische dienst hier dieper in kan duiken. Ik hoop dat ik snel een goede uitkomst met jullie kan delen. Weet dat de technische dient dit issue op de radar heeft staan, want dit moet zo snel mogelijk definitief worden verholpen. Excuses voor het ongemak! ✨

Hi @Vandenbroekgo, merci voor het aangeven en goed dat je dit topic heb gevonden! Ik wil jou ook heel graag meenemen in het onderzoek, alleen kom ik aan de hand van jouw e-mailadres niet uit op jouw abonnement. Kan je mij een privébericht sturen met daarin je postcode, huisnummer, geboortedatum en de laatste vier cijfers van je IBAN? Dan ga ik dit doorzetten, zodat dit definitief verholpen kan worden. 😊

Graag wil ik jullie alle drie laten weten, dat zodra dit issue is opgelost, ik graag een vergoeding voor jullie in orde maak! Als jullie mij ook nog kunnen voorzien van voorbeelden van zenders/programma's waar dit probleem zich op afspeelt, dan voeg ik dat toe aan het onderzoek. We gaan er alles aan doen om dit probleem aan te pakken. Als jullie nog aanvullingen hebben of andere vragen, weet dan dat je mij altijd aan mijn mouw mag trekken. Ik help jullie graag! 

@Demi 
Excuus voor de verkeerde route van m’n melding; les geleerd.

En ja, het probleem komt op beide boxen voor. Prima wanneer je een omwisseling regelt, ik kreeg alleen uit de reacties in het topic de indruk dat het probleem niet in de boxen zat.
Maar ik waardeer-, en maak graag gebruik van elke mogelijke oplossing.