Beantwoord

Fritzbox 5590 alleen via vlan300

  • 1 July 2022
  • 3 reacties
  • 291 Bekeken

Reputatie 5

Ik ben nu bij T-mobile thuis. (monteur gisteren geweest)

Installeren ging (gaat) niet makkelijk.

met de t54 vastlopers sloom en de tv ontvanger zat ook vast.

Vandaag verder met de fritzbox 5590 gegaan. (via ont op wan poort)

Nu mijn vraag het T-mobile profile wel hij niet laden geen internet.

Nu heb ik het volgende gedaan vlan 300. (andere aanbieder)

En bij gebruiker en wachtwoord heb ik uit gevinkt.

Er staat dus geen gebruiker of wachtwoord in.

Kan dit kwaad. ?

Internet en tv werken goed nu.

En wat betreft huistelefoon kan ik deze gewoon aanmelden. sip van T-mobile (i.v.m. vlan300)

Hier kom ik nog niet aan toe.

 

 

icon

Beste antwoord door Waqqas 1 July 2022, 17:27

Bekijk origineel

This topic has been closed for comments

3 reacties

Reputatie 7
Badge +20

Hallo @peter-keetfm 

Je hoeft geen gebruikersnaam en wachtwoord in te vullen dus dat kan geen kwaad.

Is je Fritzbox voorzien van de laatste firmware? Misschien dat hij het profiel daarom niet laadt?

Indien je problemen hebt met het instellen van VoIP dan kan je dat hier aangeven, er is vast wel iemand die je kan helpen 😉

Normaal zou het wel moeten lukken.

Reputatie 5

Mooi dan laat ik het zo.

Ik draai de laatste firmware.

Telefoon moet ik nog doen.

Deze was in ieder geval al actief op de t54 en werkte.

Misschien pakt het t-mobile profiel wel standaard de glasvezel aansluiting i.p.v. de wan poort.

Ik heb nu nog Huawei ont naar wan poort.

De fritzbox moet later nog direct op glasvezel komen. (GPON module)

@peter-keetfm T-Mobile profiel heb je kans dat het nog de oude instelling is waarbij er poorten voor internet en voor TV gebruikt worden, op de 5490 was dit het geval en de 5590 zal dit ook nog wel hebben, geloof niet dat dit al aangepast is bij AVM, zal pas gebeuren denk ik als T-Mobile helemaal van die oude propositie af is.

Jjij hebt dat niet nodig dus zou ik het lekker op V-Lan 300 laten staan.