Beantwoord

siren hub maakt geen wifi verbinding

  • 19 July 2022
  • 35 reacties
  • 271 Bekeken

  • is een Top Poster
  • 19 reacties

Ik ben van ziggo over op t-mobile en nu kan ik mijn Ynoa app van Zigbee (De siren hub 3.0 op 2,4Ghz) niet meer verbinden met het netwerk. Hij geeft steeds aan dat deze verbonden is zonder netwerk. 

Heb de helpdesk van T-mobile aan de lijn gehad en die heeft in eerste instantie de twee netwerken uit elkaar gehaald zodat de 2,4Ghz apart van de 5Ghz zou zijn maar dat resulteerde in helemaal geen netwerk overzicht. Weer teruggezet en geadviseerd om hier op deze community een topic aan te maken.

Is er iemand die mij hiermee zou kunnen helpen?

 

icon

Beste antwoord door yalerta 20 July 2022, 10:52

Bekijk origineel

35 reacties

Reputatie 7
Badge +9

Mooi om te zien hoe de antwoorden zijn gegeven, niets meer dan hulde @yalerta! Ik ben ook erg benieuwd naar de uitkomst van dit geheel. Wil je ons op de hoogte houden @hvgog

De wasmachine en droger zijn erg snel weer online op de app. De hub blijft dienst weigeren

Op de zijkant zit een drukknop die ik snel een paar keer indrukte. Steeds 1 druk verder en eindelijk na 10 keer drukken gaf deze weer een piepje en de groende ledjes gingen aan. Even later ook de netwerk zoek led maar ja dit was ijdele hoop. Ik heb zoveel zin om dit ding in een bankschroef te zetten en hem nog een keer te laten piepen. Ongelofelijk dit ding

Reputatie 7
Badge +2

Op de zijkant zit een drukknop die ik snel een paar keer indrukte. Steeds 1 druk verder en eindelijk na 10 keer drukken gaf deze weer een piepje en de groende ledjes gingen aan. Even later ook de netwerk zoek led maar ja dit was ijdele hoop. Ik heb zoveel zin om dit ding in een bankschroef te zetten en hem nog een keer te laten piepen. Ongelofelijk dit ding

Laat de bankschroef nog even uit zicht 😉
We hebben hier meer te maken met een “basic user” (standaard gebruiker) die de ins and outs van de hedendaagse apparatuur nog niet meester is.🤔

Probeer dat knopje eens 15 seconden in te drukken. En probeer dan met de app op de telefoon verbinding te maken met het wifi punt dat dan moet verschijnen als je bij instellingen naar wifi netwerken zoekt. Net zoals toen hij nieuw was.

En nee, net zoals ik al half en half verwachtte (nog) geen antwoord ontvangen op mijn email aan de fabrikant.

De hub reageerde wel op die 10 seconden, rood flashing light en een biepje en de drie led knipperden. Daarna situatie als vanouds. Ik moet er aan toevoegen dat ik zelfs in de app geprobeerd heb om een nieuwe controller toe te voegen en vandaar de stappen te ondernemen maar ook hier trap hij niet in. Bankschroef is uit zicht, wil er nu met een tank  overheen. Dit is zo vreselijk frustreren en tegelijk erg fijn dat er personen zijn die blijven proberen om met een oplossing te komen. Voor mijn part stuur ik de hub naar jou Yalerta zodat jij fysiek kan zien wat ik fout doe. Ben inderdaad een "basic user” 

Ik heb nu ook de Ynoa app verwijderd en een nieuwe geïnstalleerd. Ik moet nu wachten op een bevestiging van mijn nieuwe account. En die komt ook maar niet door………...we blijven wachten en intussen een andere firma benaderd om te zien of hun hub, een Adurosmart Eria Zigbee Controller, overweg kan met de ynoa lampen EN!, erg belangrijk, of deze de zyxel T-54 kan vinden. Wordt vervolgd

Reputatie 7
Badge +2

De hub reageerde wel op die 10 seconden ….maar ook hier trap hij niet in. Bankschroef is uit zicht, wil er nu met een tank  overheen.

Euh … bewaar die munitie nog even, we leven in een rare tijd als we kijken naar het oosten van Europa (zorgelijk)

Dit is zo vreselijk frustreren en tegelijk erg fijn dat er personen zijn die blijven proberen om met een oplossing te komen. Voor mijn part stuur ik de hub naar jou Yalerta zodat jij fysiek kan zien wat ik fout doe. Ben inderdaad een "basic user” 

Indien je geen andere mogelijkheid weet kan ook iets dergelijks geregeld worden. Verzenden is +7euro  enkele reis. Een nieuwe Zigbee hub is dan 2 x de prijs van een retour.

Op dit moment ben ik ook redelijk door de “op afstand” mogelijkheden bedenken op welke wijze de Ynoa-SirenHub weer in je netwerk opgenomen kan worden.

 

Reputatie 7
Badge +2

@hvgog 

Uiteraard wist ik nog wel een redelijk simpele oplossing maar durf deze bijna niet te adviseren aan een “basis/standaard” gebruiker.

Het standaard IP adres van de Tmobile modem/router is 192.168.1.1
Het standaard IP adres van de Ziggo modem/router was 192.168.178.1

De Tmobile modem op dat Ziggo-modem adres zetten is mogelijk maar omdat je inmiddels de rest van je netwerk al omgezet hebt en op de ynoa hub een reset geprobeerd hebt wil ik dat op dit moment niet meer aanraden omdat dan het riedeltje voor AL je inmiddels verbonden apparaten opnieuw begint.

Op deze manier heb ik toendertijd mijn eigen wisseling van Ziggo naar Tmobile gedaan.
Op adressen waar ik wel eens gevraagd werd om wat netwerk instellingen te verrichten nam ik voor dat derde cijfer gedeelte vaak het huisnummer 192.168.6.1 of 192.168.36.1
Een nadeel is dan dat bij een fabrieksreset van de modem/router deze weer met de vooringestelde waardes aan de gang gaat. Sorry, ik ga weer te technisch …. 😅

Ook ledkoning zegt niet te kunnen/willen helpen en zeggen dat het vast een netwerk probleem is en dat t-mobile dit zou kunnen verhelpen.  

Bedankt Yalerta voor alle pogingen inclusief de ip adres poging.  Ik heb dit gezien maar omdat alle andere apparaten wel het modem of router zien geeft ik de hub zelf de schuld. Ik ga andere verlichting kopen en kijken of er een 5g hub beschikbaar is. Die zou toch zeker beter werken. 

Nog even een laatste bericht en een laatste opmerking. Mijn opmerking is dat t-mobile mij dit topic heeft gegeven en blijkbaar hier zijn handen van af getrokken terwijl ze hebben kunnen meelezen en toch maar geen reactie of hulp gegeven

Mijn bericht is dat ik vorige week al de ynoa app hebt verwijderd van mijn telefoon en een nieuw account hebt aangemaakt met een ander email adres. Ik heb vorige donderdag (21-072022) eindelijk de mail gekregen om mijn email te bevestigen en tot op de dag van vandaag krijg ik bij inloggen steeds het bericht dat dit email adres niet is geverifieerd. Zie uw mail staat er steeds. Dus nu heb ik ook de app niet meer werkend en dat is voor mij nu voldoende om over te gaan op het andere type die zonder hub werken. Wil Iemand nog ynoa smart leds gu10 51 watt overnemen? Ik heb er 9…..

Reputatie 7
Badge +4

Hi @hvgog, merci voor deze aanvulling! Ik waardeer het altijd als iemand hier feedback deelt. Graag wil ik je wel laten weten dat de Community een klant-helpt-klant-community is, vandaar dat wij niet altijd een reactie geven als er al andere hulp wordt geboden. Het is dus zeker niet zo dat wij niet willen helpen, maar wij stimuleren het dat klanten elkaar helpen. Hartstikke attent dat jij de ynoa smart leds gu10 51 watt ter beschikking stelt voor iemand anders, hopelijk kan je iemand hier blij mee maken. Als jij nog andere punten hebt, laat die dan vooral weten. 

Reageer