Beantwoord

provisioning error - gpon knippert groen

  • 5 December 2022
  • 79 reacties
  • 1222 Bekeken

Reputatie 1

Dag Allen,

Afgelopen week is bij ons (in Woerden) de glasvezel naar binnen geschoten en afgelopen vrijdag is de patch omgezet door ODF in de wijkcentrale, echter bij het aansluiten van de FTU (Huwai) blijft de gpon groen knipperen. Na het lezen van diverse topics in dit forum blijkt dat T-mobile de FTU nog moet registeren. Ik heb vanmorgen dan ook met de T-Mobile SD gebeld en die geven aan dat er een storing is in het systeem die de nieuwe FTU’s “registreert”, echter de oplossing is nog niet bekend.

Graag wil ik dan via dit forum vragen of dat verspoedigd kan worden en andere community members vragen of die ook dezelfde issue hebben?

 

Groet,

Sli
ps: De Guidion monteur is gepland, echter daar ik zelf werkzaam ben in de IT, verw8 ik het zelf te kunnen 🙂 Daarnaast heb ik liever dat iemand anders gebruik maakt van de afspraak, aangezien Guidion het aardig druk heeft

icon

Beste antwoord door Waqqas 5 December 2022, 22:57

Bekijk origineel

79 reacties

Reputatie 1
Badge

Hey @Sli_2022, ze zijn er op dit moment druk mee bezig. Nog even afwachten en dan heb ik een concretere update voor je!

Reputatie 1
Badge

@Sli_2022, goed nieuws! Ik hoor net dat het probleem verholpen moet zijn. Zou je dit voor mij kunnen nakijken? Hoor graag van je terug.

Reputatie 1

@Sli_2022, goed nieuws! Ik hoor net dat het probleem verholpen moet zijn. Zou je dit voor mij kunnen nakijken? Hoor graag van je terug.

Dag @tommie, We hebben weer internet inderdaad. Zou je nog wel kunnen uitleggen wat het issue was en ook wat er eerder is gedaan om mijn specifieke issue op te lossen?

Reputatie 1
Badge

@Sli_2022, De registratie van het ONT stond niet meer goed. De ONT is er helemaal uitgehaad en opnieuw toegevoegd. Dat heeft uiteindelijk het probleem opgelost.

Reageer