Kan wel bellen (met vaste telefoon) maar de andere kant hoort mij regelmatig niet

  • 12 December 2021
  • 28 reacties
  • 574 Bekeken

Reputatie 1

Mijn t-mobile vaste telefoon doet de laatste week vreemd. Ik kan bellen en gebeld worden maar regelmatig kan ik de andere kant wel horen maar hoort de andere kant mij niet. Dat is met bellen en gebeld worden door mobiel en ook door vaste telefoons. Ik heb een gigaset telefoon. Ik heb ook mijn modem en telefoon gereset maar het probleem blijft. Ik kan me niet voorstellen dat 3 telefoons op hetzelfde moment hetzelfde defect gaan vertonen. Wie heeft een oplossing?


28 reacties

Reputatie 7
Badge +20

Hallo @Jannie de Wee 

Zit één toestel dus bedraad aangesloten op het modem en de andere 2 draadloos? Heb je ook gekeken of de telefoonkabel vervangen helpt?

Reputatie 1

Ja dat klopt, 1 basis station en 2 draadloos. De telefoonkabel vervangen helpt niet.

Reputatie 7
Badge +12

Goedemiddag @Jannie de Wee, we gaan net zo lang door totdat we de oplossing gevonden heb en waar nodig schakelen we hulptroepen in. Voordat we zover zijn, nog vier laatste controles:

  1. Zit er toevallig een ‘splitter’ tussen de (telefoon)kabel? Het gaat dan specifiek om de verbinding tussen de VOIP-poort op het modem (achterop) en het moedertoestel van de vaste telefoon. Vroeger was het namelijk gebruikelijk om de ISDN lijn (voorloper van DSL) te splitsen door een splitter. Deze splitter is niet van toegevoegde waarde en kan mede door ouderdom stuk gaan. 

    Splitters kunnen er zo uitzien (de kleur kan ook zwart zijn):

 

 

  1. Welk type Gigaset telefoons heb je?
  2. Probeer eens om de vaste lijn van VOIP-poort één naar VOIP-poort twee om te zetten (en vice versa). 
  3. Zou je kunnen bellen naar 085-7732598 en dan tijdens het gesprek de toets <5> kunnen indrukken? Hoor je tijdens het gesprek “FIVE” uitgesproken worden? 

Indien de laatste checks ook geen oplossing verschaffen, zet ik het door naar onze vaste lijn specialisten.

Ik heb aan de hand van het merk toestel nog even zitten neuzen en ik kom de volgende instellingen tegen voor de telefoon, dat zouden we nog kunnen proberen:

Je kan het type netwerk selecteren, als je deze instelling probeert welke opties worden er dan aangegeven?

  1. Druk op MENU/OK.
  2. Selecteer [Services] > [Netwerktype] en druk vervolgens op MENU/OK.
  3. Selecteer een netwerktype en druk op MENU/OK.
  4. De instelling wordt opgeslagen.

De andere optie die ik heb gevonden gaat over de kiesmodus. Kies hier voor de optie ‘DTMF’.

  1. Druk op MENU/OK.
  2. Selecteer [Services] > [Kiesmodus] en druk op MENU/OK om te bevestigen.
  3. Selecteer de kiesmodus DTMF en druk vervolgens op MENU/OK om te bevestigen.
  4. De instelling wordt opgeslagen.
Reputatie 1

@ Jason

Bedankt voor je reactie. Ik heb geen splitter. Het basis station zit op het modem aangesloten. Verder heb ik een glasvezel aansluiting met Huawei modem. De telefoon is een Gigaset A540.

Ik heb nogmaals alles gereset en wacht nu even af of het weer voorkomt. De storing is er niet altijd dat maakt het zoeken moeilijk.

 

Reputatie 7
Badge +4

Hi @Jannie de Wee, heel fijn dat je zo razendsnel reageert! Ik hoor heel graag of het probleem weer is teruggekomen. Mocht dat het geval zijn, zou je dan alleen nog kunnen laten weten of je punt 2 en 3 van Jason ook hebt uitgevoerd? Dan weet ik voldoende en dien ik graag een verzoek in voor de technische dienst. Ik wil namelijk dat hier een permanente oplossing voor komt, zodat jij geheel probleemvrij bent! 😊

Reputatie 1

@Lisa Ik hou het in de gaten en ik meld het t.z.t. terug.

 

Reputatie 7
Badge +10

Test eens met een ander toestel (inclusief basis station) als het probleem speelt op het basis station dan hebben alle 3 handsets er last van.

Reputatie 1

@Lisa 

Na alles nogmaals gereset te hebben is de fout daarna niet meer opgetreden. Ik denk dus dat het is opgelost. 1x alles resetten was dus blijkbaar niet voldoende. Bedankt voor de aandacht.

Reputatie 7
Badge +4

Wat ontzettend fijn om te lezen @Jannie de Wee! Helemaal super dat je dit deelt. Mocht je nog eens ergens vragen over hebben, laat het dan zeker weten. Maak er een mooie decembermaand van! ✨

Reputatie 1

@Lisa 

Het probleem dat de andere kant van de lijn mij niet kon horen is toch weer onregelmatig terug gekomen. Na weer alle genoemde tips en trucks uitgehaald te hebben blijft het probleem zich voordoen.  Ik heb nu een aantal weken nieuwe telefoons maar ook dat helpt niet. Zijn er nog andere ideeën om uit te proberen anders ga ik maar over op mobiel.

Reputatie 7
Badge +12

Goedemiddag @Jannie de Wee, goed dat je dit onmiddellijk aankaart hier, ik heb meteen een kijkje achter de schermen genomen en zie denk ik al waar het probleem door ontstaat. Ik kan het topic jammer genoeg niet meer tevoorschijn toveren omdat we alles pre-januari 2022 gearchiveerd hebben (wat niet noodzakelijk in de sub fora moest blijven natuurlijk), maar ik weet vrij zeker dat de Huawei en de Gigaset A540 problemen hadden, of in ieder geval dat probleem speelde bij die gebruiker ook (niet gehoord worden).

Graag ruil ik de Huawei voor je om naar een Zyxel modem. Dat zal ervoor moeten zorgen dat je dit probleem helemaal niet meer hebt. Ik zou oprecht eventjes niet meer met zekerheid durven zeggen waar het euvel dan precies in zit, maar weet wel dat een bepaalde vorm van communicatie misliep tussen het Huawei modem en de Gigaset.

Indien je hiermee akkoord gaat, stuur ik het modem naar je toe. Deze ontvang je binnen ongeveer vijf werkdagen. Het Huawei modem mag, na aansluiting van de Zyxel, bij een milieustraat afgeleverd worden. Mocht je hulp nodig hebben bij de installatie van het Zyxel modem (in principe sluit je de Media Converter erop aan zoals deze ook op de Huawei aangesloten is), laat het alsjeblieft weten, dan stuur ik een expert langs die je erbij helpt óf lossen we het samen op afstand op.

Reputatie 1

@Jason 

Dat je een modem toe wilt sturen vind ik prima. Het modem verwisselen zal mij wel lukken denk ik.

Ik neem aan dat je mijn adres hebt. Alvast bedankt en je hoort het resultaat wel.

Reputatie 7
Badge +4

Hi @Jannie de Wee, helemaal super! Ik heb gelijk een wisseling van het modem in werking gezet. Zodra mijn verzoek is verwerkt, kun je de bestelling volgen in je My T-Mobile Thuis omgeving: https://thuismy.t-mobile.nl/bestellingen. Heel graag gedaan en ontzettend fijn als jij ons hier op de hoogte wilt houden. Ik duim dat jij gelijk een verbetering merkt, zodra het Zyxel modem is geïnstalleerd! 😁

Reputatie 1

@Lisa 

Ik heb het Zyxel modem direct geïnstalleerd en nog wel een weekje op vakantie geweest maar nu toch weer al twee keer hetzelfde probleem gehad. De andere kant hoort mij dan niet terwijl ik de andere kant wel hoor. Ik hou het verder in de gaten. De WIFI van het Zyxel modem is wel slechter dan van het Huawei modem. Bij mijn LG telefoon en Samsung tablet valt regenmatig het WIFI signaal weg. Op 1 tot 2 meter is het signaal goed -45 db en op 5 meter is dat al afgenomen tot -70db. De doorzet zakt dan al van 48 mbit/s naar ca 8,5 mbits/s. Het modem signaal staat op 100%. Ik heb er nu een vast kanaal ingezet en dat gaat iets beter. Ik hou het verder in de gaten en meld het hier weer wel.

Reputatie 7
Badge +12

Hoi @Jannie de Wee, bedankt voor je terugkoppeling met update! Hoe was de vakantie? 

Om eventjes de verbinding door te meten en te kunnen analyseren, heb ik een lijnmeting uitgevoerd: wat me opvalt, is dat jouw LG tv (op de 2.4 Ghz) voor een lease time error zorgt. Dit betekent dat er uitval optreedt en dat je ruis op het draadloze netwerk krijgt. Dit kun je verhelpen door alle apparaten los te koppelen, zowel bedraad als draadloos en het modem te voorzien van een factory reset en dan alles weer één voor één te verbinden - vaak helpt het ook om de wifi op je apparaten te ‘vergeten’. Houd er alsjeblieft rekening mee dat bij een factory reset alles teruggezet wordt naar de fabrieksinstellingen en je de wifigebruikersnaam en het wifiwachtwoord achterop het modem dient te gebruiken.

Ik heb voor alle zekerheid ook nog een reprovisie uitgevoerd op het modem zodat het signaal opnieuw aangemaakt wordt.

Reputatie 1

@Jason  Ik ga alles uitvoeren wat je hier boven beschrijft en ik ga het dan weer even volgen. Je hoort het resultaat t.z.t.

Reputatie 7
Badge +4

Hi @Jannie de Wee, super dat je met deze stappen aan de slag gaat! Merci voor de moeite en we horen graag een update van je na afloop. Heel fjin dat je ons hier op de hoogte houdt! 

Reputatie 1

@Jason Ik heb het nu een tijdje gevolgd en mijn WIFI op een vast kanaal gezet, dat is daarna wat stabieler geworden. De telefoon laat het zo af en toe nog afweten. Fout momenten zijn:

2-4-2022 17:58

3-4-2022  20:17

13-4-2022  10:46

13-4-2022  10:47

13-4-2022  17:59

15-4-2022  13:35

Tussen 3 en 4 april ben ik met vakantie geweest toen heb ik dus niet gebeld. Ik zie er nog geen patroon in maar ik blijf het volgen.

Reputatie 7
Badge +4

Hi @Jannie de Wee, hartstikke bedankt dat je zo'n helder logboek hebt bijgehouden! Ik vind dat dit nog te vaak voorkomt, dus ik schiet graag een verzoek in voor onze technische dienst. Ik wilde dit meteen voor je in orde maken, maar aan de hand van jouw e-mailadres kom ik niet uit op jouw abonnement. Zou je mij in een privébericht (door op mijn naam te klikken) kunnen voorzien van je postcode, huisnummer, geboortedatum en de laatste vier cijfers van je IBAN? Dan ga ik graag aan de slag! 💪

Reputatie 7
Badge +4

Hi @Jannie de Wee, super fijn dat je gelijk de gegevens hebt gedeeld in een privébericht! Zojuist heb ik het je via die weg ook al laten weten, maar voor de volledigheid geef ik ook hier graag aan dat ik een verzoek heb ingediend voor de technische dienst. Houd er rekening mee dat het enkele dagen kan duren voordat het onderzoek succesvol is afgerond. Ik ga dit in ieder geval goed in de gaten houden, zodat je hier niet zelf achteraan hoeft te gaan. Zodra ik iets van een update met je kan delen, dan plaats ik die hier! 😊

Reputatie 7
Badge +4

Hi @Jannie de Wee, ik hoop dat je van een fijn weekend hebt genoten! Graag wil ik aan je laten weten dat mijn collega’s van de technische dienst verschillende handelingen hebben uitgevoerd om het probleem dat jij hebt omschreven, op te lossen. Ik wil dan ook aan je vragen of je kan laten weten of jij inmiddels van dit probleem af bent? Ik hoop het enorm! 😁

Reputatie 1

@Lisa 

Het probleem is nog niet helemaal over. Ik heb nog de volgende fout momenten:

24-4-2022 11:48 u

25-4-2022 18:27 u

27-4-2022 11:08 u

Prettige dagen, ik blijf het volgen.

Reputatie 7
Badge +4

Hi @Jannie de Wee, goed om te weten dat het probleem nog niet definitief is verholpen! Heel fijn dat je ook gelijk nieuwe voorbeelden hebt doorgezet, dankjewel. Ik wil dit graag doorgeven aan mijn collega's, zodat het onderzoek weer verder opgepakt kan worden. Zou jij eerst nog eens het modem kunnen herstarten? Dan kan de technische dienst vervolgens verder aan de slag.

  1. Wil je de stroomkabel uit het modem te halen? 
  2. Wacht dan minimaal tien seconden.
  3. Nu mag je de stroomkabel weer terug in het modem doen. Het modem gaat nu opnieuw opstarten, dit kan enkele minuten duren. 

Merk jij hierna verschil? Zo niet, dan ga ik er alles aan doen om je zo snel mogelijk te verblijden met een nieuwe update van het onderzoek!

Reputatie 1

@Lisa 

Ik heb het modem gereset 5-5-2022 17:29u

Het probleem is sinds 27-4-2022 niet meer voorgekomen. Ik blijf het volgen.

Reputatie 7
Badge +4

Hi @Jannie de Wee, super fijn om te lezen! Helemaal top dat je dit in de gaten blijft houden. Voor de zekerheid heb ik het onderzoek alvast weer uitgezet. Maar mocht het probleem wegblijven, dan hoor ik het graag en sluit ik het onderzoek. Voor nu alvast een heel mooi weekend! 😊

Reageer