Beantwoord

Geen vast internet

  • 31 July 2021
  • 5 reacties
  • 131 Bekeken

  • heeft eerste post geplaatst
  • 2 reacties

Hallo, gisteren ging mijn nieuwe aansluiting in van 50 mbit naar 1000mbit. Monteur van guidion kwam langs en vroeg als eerste wat moet ik hier doen . Hij wist niet eens waarvoor hij hier moest komen. Hij heeft toen een nieuw kastje op het glasvezelmodem gezet( zit er half op). Het rode kampje LOS gaat knipperen helaas zegt gij hij doet het niet en ik kan niks voor je doen ik zal dit doorzetten naar tmobile. Een half uur later werd ik door deze meneer gebeld, we moesten thuis blijven er zou een monteur langs komen. Helaas geen monteur gezien. Dus ik zit al vanaf vrijdag ochtend zonder internet en tv ik kan zo niet blijven zitten tot volgende week. Groetjes Tom

icon

Beste antwoord door Waqqas 31 July 2021, 19:53

Bekijk origineel

5 reacties

Reputatie 7
Badge +19

Hallo @TomLiam 

Is het PON lampje uit en knippert het rode LOS lampje snel of langzaam?

Kan je eens een foto toevoegen van de witte Huawei converter en het glasvezelaansluitpunt?

Het pon lampje is uit en het rode LOS lampje knippert langzaam 

 

Reputatie 7
Badge +10

@TomLiam 

Volgens mij zit die kap er niet goed op. Kan die verder naar beneden ? Ik kan het niet zo goed zien op de foto

Reputatie 5
Badge +4

Hoi @TomLiam, ik zie dat er reeds contact is geweest en dat het verzoek via de technische dienst openstaat bij de netwerkbeheerder. Zij doen er alles aan om de verbinding zo snel mogelijk online te krijgen! Ik zie ook dat je een voucher hebt ontvangen, fijn! Zodra er een update is, word je uiteraard op de hoogte gesteld. 

Reageer