Beantwoord

Oplevering en snelheidsproblemen

  • 17 December 2021
  • 91 reacties
  • 818 Bekeken

Goedemorgen,

Aangezien ik geen nieuwe topics kan starten (Ik kan de post wel opmaken, maar de knop "Plaatsen” laat vervolgens kort een animatie zien en daar houdt het dan mee op, er wordt geen nieuw topic aangemaakt, plaats ik deze(off-topic) post op verzoek van moderater @Lisa in dit topic. Wellicht dat een moderator 'm kan verplaatsen naar een nieuw of on-topic topic (en kan nakijken waarom ik geen topics kan starten? Heeft dit wellicht met m'n postcount te maken? Dat zou voor nieuwe klanten niet zo handig zijn.)

 

​Geadverteerde glasvezel snelheden worden niet gehaald

Woensdag is mijn T-Mobile Thuis Gigabit aansluiting 'opgeleverd', echter de geadverteerde snelheden worden bij lange na niet gehaald. De installatie is wat anders gelopen dan gebruikelijk en gepland, aangezien de vorige bewoner zowel de FTU als de de NT1 van de muur getrokken heeft en slechts 20 cm oranje kabel uit de muur heeft laten steken. Dit was echter ruimschoots van tevoren bekend bij alle drie de betrokken partijen. (Foto's aangeleverd bij Guidion en KPN Netwerkbeheer, de hele rataplan).

Kortom, de voor dinsdag geplande Guidion-monteur kon niks anders doen dan KPN Netwerkbeheer alsnog (laten) aansturen, die gelukkig een dag later de aansluiting niet alleen hersteld maar óók opgeleverd hebben. De aansluiting was al gepatcht in de wijkkast, dus de onderaannemer vertelde me dat de aansluiting klaar was voor gebruik. Ik heb T-Mobile Thuis gebeld om te vragen of ik mijn eigen router direct mocht aansluiten op de ONT en dat was was geen enkel bezwaar. Hoewel er administratief ook iets mis loopt, constateer ik ook dat ik een ander probleem heb,

Mijn snelheid blijft namelijk (op diverse tijdstippen gemeten over de dag) echter ver achter bij de geadverteerde Gigabet. Met mijn eigen router (Asus RT-86U) ligt snelheid ligt rond de 600~650 Mbit up en down (ongeacht of het piekuur is of niet) in plaats van de geadverteerde 1000Mbit. Nu weet ik dat daar altijd wel enige marge in zit, in verband met overhead en andere factoren, maar ik vraag mezelf af of dit verschil binnen de door T-Mobile gehanteerde normen valt.

De speedtest wordt uitgevoerd vanaf mijn eigen router (ASUS RT-AC86U met stock firmware / volledige factory reset gedaan voor installatie T-Mobile), bedraad aangesloten met een nieuwe 15 meter Cat.7 S-FTP PIMF 10 Gigabit kabel), snelheid getest met de Ookla Speedtest applicatie die in de router zelf geïntegreerd zit (op deze manier heb je nooit last van het feit dat je eigen randapparatuur de bottleneck is). De wijkkast staat letterlijk zo’n 80 meter verderop aan het einde van de straat.

Speedtest ASUS RT-AC86U

Aangezien T-Mobile Thuis (begrijpelijkerwijs) geen ondersteuning voor andere routers kan bieden, heb ik ook de meegeleverde Zyxel T-50 aangesloten op advies van mede-communitylid @Waqqas, in de hoop dat daarmee de aansluiting ook administratief geactiveerd zou worden, want dat blijkt helaas ook niet automatisch gebeurd en Guidion kan daarvoor in tegenstelling tot eerder gemaakte afspraken opeens pas volgende week komen voor installatie (?). Helaas mocht de suggestie van @Waqqas niet baten, na een half uur heb ik de Zyxel T-50 weer losgekoppeld, mijn aansluiting blijft op gepland staan, tot op heden.

Doe ik dezelfde speedtest (Ookla) met een bedrade (0,5 meter) laptop mét een Gigabit adapter (kabel is óók nieuw, zelfde specs als hierboven, Duits fabrikaat, geen Chinese meuk), rechtstreeks op de Zyxel T-50 (maar dan via het Web) dan liggen de snelheden nóg flink een stuk lager en haal ik nog maar 200 Mbit downstream en 400 Mbit up. Dit binnen een meter afstand van de ONT. Dit kan me niet de bedoeling lijken, want dan ga ik er qua snelheid zelfs op áchteruit ten opzicht van een 300Mbit abonnement van Ziggo.

Snelheden Zyxel T-50

Wat te doen? Iemand ideeën of suggesties?

Bij voorbaat dank.

Marco

icon

Beste antwoord door Boris 17 December 2021, 12:46

Bekijk origineel

91 reacties

Reputatie 7
Badge +19

Hallo @MarcoVanWeel 

De snelheid op de Zyxel is wel heel erg laag, die administratieve registratie kan eventjes duren en anders zou een moderator het eens kunnen controleren, het vormt geen probleem voor je verbinding behalve dat je klantvoordeel nog niet kunt activeren.

Voor je Asus kun je eens kijken of NAT accelerartion op auto zetten helpt, deze optie vind je bij LAN > switch control.

Hallo @MarcoVanWeel 

De snelheid op de Zyxel is wel heel erg laag, die administratieve registratie kan eventjes duren en anders zou een moderator het eens kunnen controleren, het vormt geen probleem voor je verbinding behalve dat je klantvoordeel nog niet kunt activeren.

Voor je Asus kun je eens kijken of NAT accelerartion op auto zetten helpt, deze optie vind je bij LAN > switch control.

Hoi @Waqqas,

Bedankt voor je reactie.

Ik weet niet precies welke versie van de firmware je hebt draaien (of welk überhaupt welk model je hebt) maar ik heb in de stock firmware bij LAN > Switch Control geen optie NAT Acceleration:

 

 

Ik ga even op zoek waar ‘ie in de stock firmware zet, want Asuswrt-Merlin ken ik al jaren op m'n duimpje, maar in de stock firmware zoek ik me het schompes…

Voor wat betreft je opmerking over de activatie: van de helpdesk heb ik inmiddels begrepen dat de oorspronkelijke opleverdatum inmiddels verschoven is van de 13de naar de 24de december, waarschijnlijk nemen ze marge omdat KPN Netwerk aangestuurd moet worden. En da's opmerkerlijk want de aansluiting is al werkend opgeleverd, maar dit wordt kennelijk niet 'gezien’ door de systemen van T-Mobile Thuis én men is (tot op heden, de vraag staat wel uit) nog niet staat gebleken, om de order administratief af te handelen.

Ik maak echter als klant bewust gebruik van de overstapservice om geen (of in ieder geval zo min mogelijk dubbele kosten te maken) en zo snel mogelijk gebruik te kunnen maken van Klantvoordeel. Maar ondertussen factureert Ziggo gewoon door en krijg ik, vermoed ik, de retourdozen van Ziggo pas als zij de opzegging vanuit T-Mobile Thuis binnen, terwijl de apparatuur al drie dagen ongebruikt ligt te wachten op retourzending, terwijl ik wel voor de diensten blijf betalen. Het lijkt me dat een activatie binnen maximaal 24 uur administratief verwerkt moet kunnen worden. En in dit geval heeft de helpdesk zelf al met een lijnmeting geconstateerd dat ‘ie inderdaad actief is (op woensdag). Ik heb zelf jarenlang voor de toen grootste ISP van Nederland gewerkt, voordat deze geannexeerd werd door KPN, ben bij de hele uitrol van ADSL betrokken geweest vanaf het begin (van FTTH konden we toen alleen nog maar dromen), dus ik durf in alle bescheidenheid te beweren dat ik enigszins vertrouwd ben met hoe deze orderprocessen ongeveer in elkaar steken :wink: .

 

Groet,

Marco

Reputatie 7
Badge +19

@MarcoVanWeel

Ik heb zelf geen Asus, zit bij KPN 🤪

De optie NAT acceleration staat hier wel bij oudere modellen zoals de RT AC68U.

Op de Zyxel kun je bovendien ook nog eens de speedtest uitvoeren in veilige modus zodat alle snelheid verminderende factoren minimaliseert.

Voor het issue met dat Ziggo nog niet beëindigd is en dat klantvoordeel nog niet geactiveerd kan worden zul je de reactie van een moderator even moeten afwachten.

@Waqqas

Bedankt voor je reactie.

Op oude screenshots zie ik 'm ook staan, met nog twee opties, en later alleen met Jumbo Frames en NAT Acceleration. Ik weet dat NAT Acceleration conflicteerde met onder andere ouderlijk beheer, dus wellicht hebben ze 'm er uitgesloopt of gewoon de schakel verstopt voor het publiek. Ik zal het wel eens vragen aan Eric, de maker van Asuswrt-Merlin.

Ik heb de Zyxel weer terug in de doos, wil het best nog eens proberen, maar hoe kom ik dan in de veilige modus? Overigens zijn de speedtest kort na elkaar genomen, met twee routers op factory defaults, dus ik vraag me af of dat het verschil gaat maken. Maar goed, niet geschoten is altijd mis.

Even voor de goede orde: je hebt KPN, je hebt zelf geen Asus, en je lijkt te slapen in de kelders van de T-Mobile Thuis community? Verder alles wel oké? :joy:

Reputatie 7
Badge +19

Hallo @MarcoVanWeel 

Ik weet niet welke besturingssysteem je hebt, maar kijk hier eens. Anders kan je het altijd nog opzoeken bij Google.

Ik heb T-Mobile mobiel unlimited, had eerst VDSL bij T-Mobile maar ze konden nog niet leveren over WBA GPON aan het begin wat nu dus wel kan. Kortom een tijdelijke overstap 👍

Hallo @MarcoVanWeel 

Ik weet niet welke besturingssysteem je hebt, maar kijk hier eens. Anders kan je het altijd nog opzoeken bij Google.

Ik heb T-Mobile mobiel unlimited, had eerst VDSL bij T-Mobile maar ze konden nog niet leveren over WBA GPON aan het begin wat nu dus wel kan. Kortom een tijdelijke overstap 👍

 

Oh, de veilige modus van Windows bedoelde je… ik dacht dat er een veilige modus in de Zyxel zat, Weet ik veel. De veilige modus in Windows gaat geen verschil van 400-600 Mbit schelen. Ik heb het met twee Gigabit Ethernet adapters geprobeerd, één intern van Intel en één extern via USB 3.0 met een Broadcom chipset. Daarmee is volgens mee afdoende vastgesteld dat het niet in het netwerk adapter zit maar dat de performance van de Zyxel T-50 nogal te wensen overlaat.

 

Reputatie 7
Badge +19

@MarcoVanWeel 

Ik raad het je toch eens aan om te proberen, vaak speelt de antivirussoftware of andere software hier een rol in 😉

@MarcoVanWeel

Ik raad het je toch eens aan om te proberen, vaak speelt de antivirussoftware of andere software hier een rol in 😉

Ik zal het vanavond, als het netwerk niet in gebruik is (zoonlief is vrij van school) eens proberen, ter uitsluiting. Dat zal dan wel de Veilige modus met LAN-ondersteuning moeten zijn want anders worden de drivers voor de NIC ook niet geladen, maar ik verwacht er niet al te veel van, temeer omdat een speedtest op de router rechtstreeks al niet aan de geadverteerde snelheid komt, zonder tussenkomst van een laptop, omdat de Ookla Speedtest geintegreerd is in de router firmware.

Bedankt voor het meedenken.

Vriendelijke groet,

Marco

Reputatie 7
Badge +19

@MarcoVanWeel

Omdat de administratie nog niet goed is en volgens je T-Mobile account loopt het contract nog niet, hierdoor betaal je ook nog niet voor T-Mobile 

Reputatie 6
Badge +2

Hi @MarcoVanWeel ,

Ik heb hier een eigen topic van gemaakt, omdat ik zag dat de vraagstellingen en antwoorden niet helemaal meer overeenkwamen met het oorspronkelijke topic. Ik kijk graag met je mee naar vooral de snelheidsissues en de aansluitproblemen. Dank je wel dat je al zo volledig mogelijk hebt kunnen zijn. Een verwarrende situatie, zeker omdat ik terug in het systeem zie dat er nog een patch moeten worden gedaan voor je. Deze staat namelijk in ons systeem voor 21 december in de boeken, waardoor de hoofdbestelling, of order, ook nog niet helemaal is doorgelopen. Het klopt inderdaad dat ReggeFiber is aangestuurd om de FTU te plaatsen, maar daarmee mist de terugkoppeling over de patch aan ons. Ik heb daarbij mijn collega van de technische dienst gevraagd, hoe we dit het beste kunnen insteken. Tot zover dan ook de administratieve rompslomp.

Omdat ik vermoed dat naast administratieve problemen, dit ook problemen met de verbinding te weeg kan brengen, wil ik graag de aankomende afspraak (de installatie afspraak) afwachten om zowel de verbinding aan de voorkant als achterkant compleet af te ronden. Mochten dan de problemen met de snelheid alsnog voor jou van toepassing zijn, wil ik hier graag met je naar kijken. 

@MarcoVanWeel

Omdat de administratie nog niet goed is en volgens je T-Mobile account loopt het contract nog niet?

Hierdoor betaal je ook nog niet voor T-Mobile 👍

Niet voor T-Mobile Thuis inderdaad, maar dat is met het Klantvoordeel maar 25 euro per maand. Ik loop het Klantvoordeel voor het mobiele abonnement van mijn zoon (bij T-Mobile Unlimited Entertainment echter mis en Ziggo factureert vrolijk verder voor elke dag dat T-Mobile Thuis de order niet op Completed zet. Omgerekend kost me dat ruim 5 euro per dag wat ik ‘dubbel’ betaal en helaas verkeer ik niet in de financiële omstandigheden meer om dat voor lief te nemen. Dat maakt voor een dag of wat niet zoveel uit, maar aangezien T-Mobile nu de opleverdatum op de 24ste heeft staan (volgens de helpdesk) hebben we het al over 12 dagen, en dan wordt het best een hoop geld (voor mij althans).

Hallo @Boris ,

Bedankt voor je reactie en het feit dat je er een eigen topic van gemaakt hebt. Alleen lijkt de status “Beantwoord” me wat voorbarig.

In de terugkoppeling van Guidion naar jullie backoffice, staat op de werkbon (waarvan ik per mail een kopie ontving), waarmee ook ReggeFiber/KPN Netwerk (ik had begrepen dat de laatste partij dit gebied heeft overgenomen aangezien de order daar in de systemen stond en ik daar 1,5 jaar geleden melding heb gemaakt van de van de muur gerukte apparatuur, bij acceptatie van het appartement), staat dat de FTU en de NT ontbreekt, maar daar staat ook dat de wijkcentrale reeds gepatched is, dus dat dit bij jullie nog niet bekend is, verbaast me een beetje:

Patch gezet en getest gpon.
Ftu ontbreekt alleen oranje kabel zonder overlengte. Graag kpn netwerk aansturen om op te lossen

Een collega aan de telefoon (Yuri/Joeri, als ik me goed herinner) heeft de lijn zelfs gemeten t/m het ONT en vervolgens ingestemd dat ik m’n eigen router kon aansluiten omdat alles naar behoren functioneerde. Dat was woensdagavond. Ik heb er geen enkele moeite mee om het monteursbezoek af te wachten, waar ik alleen een beetje van baal is dat a. Guidion had toegezegd dat ze deze week zouden komen (en daar zijn ze op teruggekomen), terwijl ik geen idee heb wat ze moeten komen doen en de order kennelijk nu om administratieve reden blijft hangen op een status waardoor ik én geen Klantvoordeel krijg én mijn veel duurdere abonnement bij Ziggo onbedoeld doorloopt. Als je dan ook nog constateert dat snelheden lager liggen dan geadverteerd en de overstap niet zo soepel verloopt als gehoopt, dan ga je je afvragen of je wel de juiste keuze hebt gemaakt. Da's niks persoonlijks, maar 't loopt allemaal niet zo vlotjes als gehoopt.

Is er een mogelijkheid om Ziggo met terugwerkende kracht een opheffingsdatum door te geven? Want effectief is al hun apparatuur al afgekoppeld sinds 15/12/2021 en ligt schoon te wachten op de retourdozen.

 

Met vriendelijke groet,

Marco

 

Reputatie 6
Badge +2

Hi @MarcoVanWeel ,

Dank voor je volledige antwoord! Ik geef je groot gelijk wat betreft “Beste Antwoord”, dit is zodoende zo ingeschoten om dit topic onder de aandacht te brengen bij je. Ik heb zojuist direct geschakeld met onze technische dienst en heb samen met hen de bestelling handmatig voor je afgerond. De terugkoppeling van de monteur was nog niet zodanig verwerkt in ons systeem. Dat wil zeggen dat er, omdat alles achter de schermen goed is gegaan, je nu volledig bent opgeleverd. Een extra afspraak met Guidion is volgens mijn technische collega's dan ook niet nodig en is deze afspraak geannuleerd. Omdat de bestelling aan onze kant is afgerond is ook de Overstap vanaf Ziggo op completed gezet. Je bent als het ware nu helemaal van ons! 😉

We kunnen vanuit dat principe dan ook direct kijken naar het snelheidsprincipe. Nu begrijp ik dat we meerdere topics hebben lopen, maar wil ik graag dit topic gebruiken om de situatie centraal te houden. 

Om je snelheid goed te kunnen inschatten en te achterhalen wat er aan de hand is, ontvang ik graag enkele screenshots van snelheidstesten. Zou je onderstaande stappen goed willen volgen? Als de testen niet aan onderstaande eisen voldoen, kunnen we geen onderzoek starten.

- Ga via een browser naar www.speedtest.net/apps en download de app voor het device waarop je de speedtest wil uitvoeren
- De computer of laptop dient bekabeld te zijn aangesloten, een speedtest van een TV of spelcomputer kunnen wij niet gebruiken
- Voer de speedtest uit. Voor een goed beeld is het het beste om op verschillende doelservers te testen. Onder de grote GA knop kun je een server kiezen. Is de snelheid ver onder wat het zou moeten zijn? Voer dan nogmaals een speedtest uit op hetzelfde device met minimaal vijf minuten tussen de speedtests.
- Maak minimaal twee screenshots, van speedtesten op verschillende doelservers en zorg dat je hele bureaublad zichtbaar is inclusief je verbindingstype (het is belangrijk om te kunnen zien dat er bekabeld getest is)
- Maak een screenshot van het taakbeheer (Task Manager, op Windows) of activiteitenmonitor (Activity Monitor op iOS):
In Windows vind je deze door op CTRL+ALT+DEL te drukken; kies voor meer details als deze niet direct zichtbaar zijn
In Apple MacOS kan je zoeken op "Activity Monitor" vanuit het Spotlight zoekvenster
- Maak een screenshot van de IPconfiguratie:
Windows: Via de zoekfunctie onder sneltoets “Windows + R", typ in: ‘’cmd’’ en druk op enter (of zoek naar Opdrachtprompt/Command Prompt in het Startmenu). Typ na het openen in: ipconfig/all en druk op Enter
Apple MacOS: Via de Finder of het Spotlight zoekvenster de Terminal app openen. Typ in: /sbin/ifconfig en druk op enter. Dit geeft alle verbindingen weer die het device op dat moment heeft.

Wil je mij de screenshots in één keer toesturen en ervoor zorgen dat bovenstaande punten worden gevolgd? Dankjewel voor je genomen moeite!

@Boris,

Bedankt voor je reactie. Ik ben met de screenshots bezig. Hoe wil je deze ontvangen? Via PB of als reactie op dit topic? Met name Taakbeheer levert véél screenshots op.

Overigens is de Zyxel T-50 zojuist toen ik de een eerste speedtest wilde doen spontaan opnieuw gestart, terwijl deze eerdere van de week al een half uur aan heeft gestaan, terwijl deze verbonden was met de ONT en gewoon online kwam. Ik heb toen ook geen melding van nieuwe firmware o.i.d. ontvangen.

Het viel me wel op dat de ‘embedded’ Ookla Speedtest in mijn (niet ondersteunde) Asus RT-AC86U router een veel beter resultaat opleverde dan via de webinterface van Ookla Speedtest. Zie de eerste post. Eens kijken hoe zich dat tot de Ookla Speedtest app for Windows verhoudt.

De T-50 is weer online, ik ga speedtests draaien en hoor graag hoe ik je van de screenshots kan voorzien.

Met vriendelijke groet,

Marco

@Boris

De bevestiging van activatie is inmiddels ook binnen waarvoor dank. Ik had gehoopt dat ‘ie per de 15de op actief was komen te staan, maar zal niet zeuren om 2 dagen.

Ik heb de screenshots klaar staan voor verzenden of uploaden, laat maar weten hoe je 't hebben wil.

Testopstelling:

HP Laptop met Windows 10 Pro (meest recent stable build), Realtek Gigabit NIC, verbonden met 0,5 meter nieuwe Cat.7 S-FTP PIMF 10 Gigabit kabel met de Zyxel T-50, de T-50 op zijn beurt verbonden met de ONT met de meegeleverde kabel. Van de ONT branden 2 LEDs continue (POWER en PON), LAN knippert, LOS brandt niet.

Met de aanbevolen app uit de Windows App store haal ik op drie verschillende speedtest servers, Amersfoort, Almere en Amsterdam, alleen snelheden tot vlak onder de 100Mbit. Het is letterlijk alsof ‘ie wordt geknepen op 100Mbit. Echter, doe ik de speedtest vanaf mijn eigen router, die ik persoonlijk betrouwbaarder acht, dan trek ik weer 600+ Mbit, Lijkt me nog steeds te weinig voor een Gigabit aansluiting met een patchpaneel in de wijkkast op ca. 80 meter afstand. Ook van de router heb ik screenshots toegevoegd.

Hieronder nog een foto van de ONT met daarachter de FTU.

 

 

@Boris Ik heb de screenshots op OneDrive gezet: https://1drv.ms/u/s!Au4XKZ4Lt4KAkstvV9-upidxlbKFYw?e=1Pgcsq Het wachtwoord is mijn klantnummer. Kun je hiermee uit de voeten?

@BorisIk heb de screenshots op OneDrive gezet: https://1drv.ms/u/s!Au4XKZ4Lt4KAkstvV9-upidxlbKFYw?e=1Pgcsq Het wachtwoord is mijn klantnummer. Kun je hiermee uit de voeten?

Als je ze overigens allemaal selecteert kun je ze in één keer als .zip downloaden, dan heb je alles bij elkaar en hoef je dat niet afzonderlijk te doen.

@Boris / @Lisa  het blijft angstvallig stil hier… Hebben jullie nog iets anders nodig of moet de informatie op een andere manier aangeleverd worden? Hoor graag van jullie.

Met vriendelijke groet,

Marco

Reputatie 7
Badge +19

 Hallo @MarcoVanWeel 

Het is een beetje donker maar klopt het dat er in de FTU een blauwe connector zit en in de ONT een groene connector?

De kabel hoort aan allebei de kanten een groene connector te hebben, dit zou dan mogelijk ook een gunstige invloed hebben op de snelheid.

Goedemorgen @Waqqas 

Bedankt voor je reactie/

 

Er zit in de FTU een blauwe connector maar met een groen verloopje erover heen geschoven. Volgens mij noemde de onderaannemer van KPN NetwerkNL dit een ‘pigtail’, maar dat weet ik niet zeker meer.

Ik heb even met een zaklamp bij moeten schijnen om e.e.a. duidelijk zichtbaar te maken:

 

 

Reputatie 7
Badge +19

@MarcoVanWeel

Ik had het even nagevraagd maar het blijkt dus fout te zijn aangezien het glasvezel signaal niet helemaal wordt doorgegeven, zie hier het verschil tussen blauw en groen :

In jouw FTU zouden deze 2 tegen elkaar zitten dus het dient groen-groen te zijn.

Dat zou een hoop verklaren. Wel vreemd dat een onderaannemer van KPN de boel dan zo oplevert.

Is er iets wat ik zelf kan doen of moet er nu alsnog een monteur aangestuurd worden?

Reputatie 7
Badge +19

@MarcoVanWeel 

Ik vroeg me eerst eigenlijk ook af hoe kan een KPNNetwerk monteur dit niet goed doen 🤪

Ik ga een moderator op de hoogte voor je brengen, iig is er een nieuwe kabel nodig en misschien is er ook een monteur nodig.

@Waqqas

 

Ik heb geen idee wat er nu gebeurd, maar krijg net een mail met “Goed nieuws” over mijn ticketnummer #2021121311017386 met als inhoud

“Beste klant,
 
Goed nieuws: je vraag of verzoek waar we over gesproken hebben, is opgelost!
Heb je toch nog vragen? Dan weet je ons te vinden.
 

Met vriendelijke groet,

Team T-Mobile Thuis


Is het heel erg dat ik er geen bal meer van begrijp?

En ik zie @Boris de post van Waqqas ‘liken’ terwijl ik al een aantal dagen in afwachting ben van een reactie. Mis ik iets hier?

 

 

Reputatie 6
Badge +2

Hi @MarcoVanWeel ,

Mijn welgemeende excuses dat het topic tussen de krochten van het internet was beland. Gelukkig heeft onze waarde @Waqqas het topic bij ons onder de aandacht gebracht, waarbij ik kan constateren dat er inderdaad niet de juiste patchkabel is gebruikt. Je kan dit inderdaad netjes zien door de kleurlabels. Dat dit voor instabiliteit kan zorgen, is zeker een optie. Ik heb daarmee gelijk de juiste kabel naar je toegestuurd. Omdat de patchkabel op de juiste manier moet worden ingestoken en de “mondjes” enigszins fragiel zijn, heb ik daarbij ook een monteur aangestuurd om de juiste patchkabels aan te sluiten en nogmaals de snelheid te controleren. Ik raad aan om eerst het bezorgmoment af te wachten, voordat deze afspraak gemaakt kan worden. In de hoop daarmee ook de snelheidsproblemen op te lossen, wil ik je graag vragen om ons te laten weten hoe het bezoek is verlopen. 

Reageer