Beantwoord

VMG8825-T50 problemen benaderen NAS synology van buiten af, muziek op die nas intern enz.


Heb sinds kort T-mobile thuis met modem/router VMG8825-T50


Echter heb verschillende problemen:
  • NAS synology op interne netwerk goed te benaderen maar niet van buitenaf maar stuurt ook geen berichten. Via internetEZ van synology geeft hij ook foutmelding
  • mijn B&O core kan die nas niet bereiken om muziek af te spelen
  • muziek/radio van internet via die B&O stopt regelmatig
  • Eminent 6225 camera's zijn niet te bereiken en sturen geen berichten
moet ik in dit modem iets zetten?? Werkte voorheen met Telfort en hun router wel goed.
icon

Beste antwoord door Henk Ksd 10 July 2019, 14:18

Bekijk origineel

11 reacties

Reputatie 7
Badge +8
Hi @Henk Ksd, specifiek voor de Zyxel heb ik eigenlijk nog geen klachten/vragen gehoord maar er zwerven meerdere topics over het gebruik van een NAS rond over onze oude modems, misschien heb je daar wat aan. Ondere andere deze, deze, deze en deze. Ik heb dit topic verplaatst naar het juiste subforum, er zijn ongetwijfeld al gebruikers die ervaring hebben met een NAS in combinatie met ons nieuwe Zyxel modem!
Opgelost.

Ook ik had er 192.168.2.xxx van gemaakt zodat je niet alles af hoefde. Het vorige Telfort modem gebruikte die reeks.

Terug gezet naar 192.168.1.xxx. OOk dat werkte in eerste instantie niet 100% ook niet na alles vooraf met een vast IP nr. ook daarop ingesteld te hebben.
Modem terug naar/via fabrieksreset en daarna lukte het wel. Vaak stapje voor stapje.
Nadeel was dat ik in de Synology NAS veel dingen moest wijzigen terwijl dat met het telfort modem in een keer werkte. Maar inloggen op synology gaat nu ook vlotter.
Ook uren moeten besteden aan de Loewe TV die het niet lukte een juist IP nummer van dit modem te krijgen (draadloos). bekababeld wel maar we willen geen data kabel door de gang hebben liggen.
Al met al enkele dagen gekost. Geen eenvoudige overstap en of een monteur dit had kunnen verhelpen...... Ben zelf 20 jaar datacom specialist geweest dus ook niet helemaal blanko.
Reputatie 6
Badge +2
Hey @Henk Ksd,

Chap√©u dat je het zelf hebt weten op te lossen! Zo te zien was het wel even een uitdaging om alles naar wens aan te sluiten.ūüėČEn top dat je ook de oplossing deelt met ons, dit helpt toekomstige klanten met een soortgelijke set-up ook aan een oplossing!

Beste gebruikers,

 

ik heb een MyCloudEX2Ultra NAS deze zat eerst op een ziggo iSP en toen werkte het perfect geen problemen. nu zijn wij overgestapt naar T-Mobilethuis en meteen problemen met de NAS.

inten werkt het prima maar extern krijgen wij geen verbinding ongeacht wat er eerder is beschreven door overige gebruikers. als je in de modem aan geeft dat hij poorten moet open zetten dan sluit hij deze ipv te openen.

 

de modem die ik heb is de Zyxel VMG8825-T50

 

graag zie ik een uitgebreide info hoe ik dit kan oplossen.

 

mvg,

Ed

Reputatie 7
Badge +2

@bp22021969 

Ben even aan het speuren geslagen, maar het je iets aan dit topic in de WD community?

@bp22021969

Ben even aan het speuren geslagen, maar het je iets aan dit topic in de WD community?

bedankt voor de info maar ook dit werkt niet

 

gr,

Ed

Reputatie 7
Badge +2

@bp22021969

 

 

Hebt de regel wel op aktief gezet?

Je maakt gebruik van Poortdoorschakeling alleen en niet ook Poorttrigger?

Heb je wel de juiste WAN interface gekozen?

Er zijn er namelijk 2 typen voor de KPN lijn (DSL ingang) en 1 voor als je een mediaconverter hebt waaruit een UTP kabel rechtstreeks in je WAN aansluiting binnenkomt

Ben namelijk bang dat je de WAN interface op default VD hebt laten staan, zonder dat je een telefoon type aansluiting hebt (DSL)?

Neem aan dat je NAS een fixed IP heeft?

 

Hieronder mijn voorbeeld van een Webserver die ik bereik nu via WAN_EXTERN_IP:8060, dan doorstuur naar mijn FIXED_IP en default poort 80 voor een webserver.

 

 

@bp22021969

 

 

Hebt de regel wel op aktief gezet?

Je maakt gebruik van Poortdoorschakeling alleen en niet ook Poorttrigger?

Heb je wel de juiste WAN interface gekozen?

Er zijn er namelijk 2 typen voor de KPN lijn (DSL ingang) en 1 voor als je een mediaconverter hebt waaruit een UTP kabel rechtstreeks in je WAN aansluiting binnenkomt

Ben namelijk bang dat je de WAN interface op default VD hebt laten staan, zonder dat je een telefoon type aansluiting hebt (DSL)?

Neem aan dat je NAS een fixed IP heeft?

 

Hieronder mijn voorbeeld van een Webserver die ik bereik nu via WAN_EXTERN_IP:8060, dan doorstuur naar mijn FIXED_IP en default poort 80 voor een webserver.

 

 

thnx ga het proberen

 

gr,

Ed

Reputatie 7
Badge +8

@bp22021969 En, is het gelukt met de tips van @Pieter_B? :) 

@bp22021969 En, is het gelukt met de tips van@Pieter_B? :) 

 

ja is inmiddels gelukt

thnx

 

gr,

 

Reputatie 1

Deze tip heeft mij net ook geholpen. Ik moest VD_internet wijzigen in ETH_internet (want glasvezel) en toen werkte het (niet vergeten de regel te activeren!). Bedankt!

 

Mvg,

Richard

Reageer