Beantwoord

Rode wereldbol lampje brandt

  • 18 juli 2021
  • 8 reacties
  • 133 Bekeken

Ik hoop dat iemand mij kan helpen aangezien de klantenservice gesloten is.

Sinds vanavond (ondertussen al een aantal uur geleden) heb ik geen internet meer en brandt het rode wereldbolletje op het modem. Er is niets geks gebeurd en eigenlijk gebeurde dit uit het niets. Verder vandaag gewoon internet gehad.

Ik heb alle stappen van de site al uitgevoerd, maar helaas zonder resultaat. 

Is er iemand met de gouden tip?

icon

Beste antwoord door Waqqas 18 juli 2021, 21:28

Hallo @Muurhuizen217 

Betreft het een DSL of glasvezel verbinding?

Indien je glasvezel hebt branden alle lampjes op de mediaconverter die horen te branden en zoniet heb je ook de stroom voor ongeveer 20 seconden van de mediaconverter gehaald?

Heb je de zwarte of witte mediaconverter?

Indien het om DSL gaat is het modem met de meegeleverde DSL kabel aangesloten op het ISRA (aansluitpunt) waar ook de KPN kabel is aangesloten?

Misschien kan je ook eens in je T-Mobile thuis account kijken onder actuele storingen.

Bekijk origineel

8 reacties

Reputatie 7
Badge +19

Hallo @Muurhuizen217 

Betreft het een DSL of glasvezel verbinding?

Indien je glasvezel hebt branden alle lampjes op de mediaconverter die horen te branden en zoniet heb je ook de stroom voor ongeveer 20 seconden van de mediaconverter gehaald?

Heb je de zwarte of witte mediaconverter?

Indien het om DSL gaat is het modem met de meegeleverde DSL kabel aangesloten op het ISRA (aansluitpunt) waar ook de KPN kabel is aangesloten?

Misschien kan je ook eens in je T-Mobile thuis account kijken onder actuele storingen.

Hoi, 

Bedankt voor je reactie!

Het gaat om een glasvezel verbinding en wij hebben de zwarte mediaconverter. Alle lampjes staan aan maar het lampje links onder en rechts midden zijn oranje in plaats van groen. De stroom heb ik er inderdaad ook al zo'n 20 seconde afgehaald, maar dat mocht niet baten.

Ook storingen worden er niet aangegeven dus ik kan het verder ook niet meer bedenken.

Jij nog ideeën ?

 

Reputatie 7
Badge +19

Hallo @Muurhuizen217 

Als klant kan ik je hier helaas niet veel mee helpen maar het status lampje zou groen moeten branden.

Reputatie 4
Badge +2

Hoi, 

Bedankt voor je reactie!

Het gaat om een glasvezel verbinding en wij hebben de zwarte mediaconverter. Alle lampjes staan aan maar het lampje links onder en rechts midden zijn oranje in plaats van groen. De stroom heb ik er inderdaad ook al zo'n 20 seconde afgehaald, maar dat mocht niet baten.

Ook storingen worden er niet aangegeven dus ik kan het verder ook niet meer bedenken.

Jij nog ideeën ?

 

In principe zouden dit de kleuren moeten zijn die op de mediaconverter moeten branden, dus;

 

Links en Rechts boven: groen groen

Links en Rechts midden: groen oranje

Links en Rechts onder: oranje groen

Hoi, 

Bedankt voor je reactie!

Het gaat om een glasvezel verbinding en wij hebben de zwarte mediaconverter. Alle lampjes staan aan maar het lampje links onder en rechts midden zijn oranje in plaats van groen. De stroom heb ik er inderdaad ook al zo'n 20 seconde afgehaald, maar dat mocht niet baten.

Ook storingen worden er niet aangegeven dus ik kan het verder ook niet meer bedenken.

Jij nog ideeën ?

 

In principe zouden dit de kleuren moeten zijn die op de mediaconverter moeten branden, dus;

 

Links en Rechts boven: groen groen

Links en Rechts midden: groen oranje

Links en Rechts onder: oranje groen

Hoi Gerrit,

Bedankt voor je reactie. Dit zijn inderdaad precies de lampjes die bij mij in die kleuren branden. Daar zit het probleem hem dan blijkbaar ook niet in.

Reputatie 4
Badge +2

In principe zouden dit de kleuren moeten zijn die op de mediaconverter moeten branden, dus;

 

Links en Rechts boven: groen groen

Links en Rechts midden: groen oranje

Links en Rechts onder: oranje groen

Hoi Gerrit,

Bedankt voor je reactie. Dit zijn inderdaad precies de lampjes die bij mij in die kleuren branden. Daar zit het probleem hem dan blijkbaar ook niet in.

Klopt, het probleem kan in dit geval allerlei oorzaken hebben. Het merendeel van die oorzaken ligt in handen van T-Mobile en kun je helaas zelf weinig tegen doen. Vaak is het n.l. te wijten aan een netwerk gerelateerd issue.

Een T-Mobile moderator zal zodra ze het topic opmerken, reageren.

In principe zouden dit de kleuren moeten zijn die op de mediaconverter moeten branden, dus;

 

Links en Rechts boven: groen groen

Links en Rechts midden: groen oranje

Links en Rechts onder: oranje groen

Hoi Gerrit,

Bedankt voor je reactie. Dit zijn inderdaad precies de lampjes die bij mij in die kleuren branden. Daar zit het probleem hem dan blijkbaar ook niet in.

Klopt, het probleem kan in dit geval allerlei oorzaken hebben. Het merendeel van die oorzaken ligt in handen van T-Mobile en kun je helaas zelf weinig tegen doen. Vaak is het n.l. te wijten aan een netwerk gerelateerd issue.

 

Toch maar wachten tot ik morgen iemand van tmobile aan de telefoon heb dan. Bedankt voor het meedenken.

Ik pak er vanavond maar weer eens zo'n oud en vertrouwd boek bij ;)

Reputatie 5
Badge +2

Hoi @Muurhuizen217 ,

Fijn dat je je weg hebt gevonden op de Community! 🌞 We denken graag met je mee. Zoals @Gerrit078 aangeeft, moeten de technische specialisten aan de slag om de verbinding te herstellen. Ik zie dat er inmiddels contact is geweest met onze telefonische klantenservice en de situatie nu in onderzoek is. Ik begrijp dat het rot kan zijn dat je nu zonder verbinding zit, en wil er ook voor zorgen dat je een tijdelijke bron van internet hebt. Dit kan ik doen door middel van een Unlimited voucher te regelen voor je, zodat je telefoon kan worden omgezet in een hotspot. Op deze manier kom je geen data te kort! Heb je een T-Mobile SIM kaart en kan ik dit voor je in orde maken? Ik hoor het graag van je!

Reageer