Beantwoord

Beeld en geluid van de zender Spike loopt niet synchroon

  • 8 October 2021
  • 211 reacties
  • 1968 Bekeken


Toon eerste reactie

211 reacties

Reputatie 7
Badge +2

Hoi @eelloe,

Sorry dat het probleem nog steeds speelt, wij hadden ook absoluut gehoopt dat we al een oplossing hadden gevonden. Ik kan je verzekeren dat Lisa hier nog bovenop zit en dat het onderzoek nog in volle gang is. Jammer genoeg hebben de wijzigingen die wij tot nu toe hebben doorgevoerd geen vruchten afgeworpen. Hopelijk kunnen wij je snel het verlossende antwoord geven, daar gaan wij in ieder geval hard voor aan de slag!

Reputatie 1

@Lisa  @Cal ..

 

Dinsdag 8 feb. om 8:10 uur stream kast een Reset moeten geven omdat ik op geen enkel kanaal geluid had meer wel beeld..

🤬🤬🤬🤬🤬🤬

 

fijn wakker worden maar niet heus..

Reputatie 7
Badge +4

Hi @eelloe, ik wil je graag voorzien van de volgende update! Dit issue is doorgezet naar onze IT-afdeling voor verder onderzoek. Er wordt dus met meerdere afdelingen gewerkt om tot een oplossing te komen. Ik blijf dit heel goed voor je in de gaten houden en hoop dat ik snel een concrete update hierover kan delen met je! ☘

Reputatie 1

nou nou …. Streaming probleempjes ….. wazige zwarte vlekken 

Reputatie 7
Badge +4

Hi @eelloe, dankjewel voor de aanvulling! Ik heb dit weer als notitie doorgezet naar mijn collega's, zodat alles mee wordt genomen. Er wordt echt volop gegraven naar de oorzaak en de oplossing van deze issues.

Reputatie 1

@Lisa ….

 

ik weet het niet hoor …. Ben heerlijk naar morning vibes op MTV aan het kijken …. Springt de box in ene naar menu … dan naar instellingen en audio instellingen….

daarna gaat de box uit …..

 

waar gaat dit in vredes naam over ???

Reputatie 7
Badge +4

Hi @eelloe, excuus voor deze ervaring! Ik heb bij mijn collega's nagevraagd of zij vanochtend mee keken op jouw TV Box. Zij zijn volop voor je bezig, dus ik vermoed dat zij dit waren. Weet dat ze dat doen om een oplossing voor je te vinden, al kan ik me voorstellen dat dit niet prettig is als je aan het tv-kijken bent. Sorry! ❤

Reputatie 1

@Lisa 

 

ik kreeg net een mail binnen van jullie met de mogelijkheid tot een speed test..

 

nou hier hebben we al een groot probleem als ik betaal voor een 1000 Mbit/s  en maar net 1/3 van de snelheid krijg..

 

ik denk dat jullie daar maar eens eerst naar moeten gaan kijken…

alle aansluitingen hier zijn 1000Mbit aansluitingen met cat7 kabels

 

Reputatie 7
Badge +4

Hi @eelloe, thanks voor deze headsup! Jij hoort uiteraard hogere resultaten te behalen. Echter adviseren wij altijd om de onderstaande speedtest te hanteren. Ik wil dan ook graag kijken welke resultaten jij behaalt op de volgende manier. Als de testen niet aan onderstaande eisen voldoen, kunnen we geen onderzoek starten.

- Ga via een browser naar www.speedtest.net/apps en download de app voor het device waarop je de speedtest wil uitvoeren.
- Sluit alle programma's af voordat je de snelheidstesten start, vergeet niet een eventuele VPN uit te schakelen.
- De computer of laptop dient bekabeld te zijn aangesloten, een speedtest van een TV of spelcomputer kunnen wij niet gebruiken.
- Voer de speedtest uit. Voor een goed beeld is het het beste om op verschillende doelservers te testen. Onder de grote GA knop kun je een server kiezen. Is de snelheid ver onder wat het zou moeten zijn? Voer dan nogmaals een speedtest uit op hetzelfde device met minimaal vijf minuten tussen de speedtests.
- Maak minimaal twee screenshots, van speedtesten op verschillende doelservers en zorg dat je hele bureaublad zichtbaar is inclusief je verbindingstype (het is belangrijk om te kunnen zien dat er bekabeld getest is).
- Maak een screenshot van het taakbeheer (Task Manager, op Windows) of activiteitenmonitor (Activity Monitor op iOS): In Windows vind je deze door op CTRL+ALT+DEL te drukken; kies voor meer details als deze niet direct zichtbaar zijn In Apple MacOS kan je zoeken op "Activity Monitor" vanuit het Spotlight zoekvenster.
- Maak een screenshot van de IPconfiguratie:
Windows: Via de zoekfunctie onder sneltoets “Windows + R", typ in: ‘’cmd’’ en druk op enter (of zoek naar Opdrachtprompt/Command Prompt in het Startmenu). Typ na het openen in: ipconfig/all en druk op Enter.
Apple MacOS: Via de Finder of het Spotlight zoekvenster de Terminal app openen. Typ in: /sbin/ifconfig en druk op enter. Dit geeft alle verbindingen weer die het device op dat moment heeft.

Wil je mij de screenshots in één keer toesturen en ervoor zorgen dat bovenstaande punten worden gevolgd? Heel erg bedankt voor de moeite. Ik duik hier dan graag verder voor je in! 💪

Reputatie 1

@Lisa 

Ik ben ICTer en weet hoe het werkt… heb die man van guidion laatst ook de test laten zien in bijzijn van hem uitgevoerd en toen kwamen ook niet aan het resultaat waarvoor ik een abonnement heb afgesloten 

Reputatie 7
Badge +4

Hi @eelloe, daar twijfel ik ook zeker niet aan! Heel goed dat je dit bij me aanstipt, want dit is natuurlijk niet de bedoeling. Ik heb alleen wel de screenshots nodig om dit verder door te kunnen zetten naar de technische dienst. Ben jij in de gelegenheid om dit hier te delen? Want ik wil dat jij zo snel mogelijk de juiste snelheid behaalt! 😊 

Reputatie 1

 

Reputatie 1

@Lisa  en dan maakt het ook nog eens uit hoe laat je een test doet.. maar max heb ik net 615 behaald.

Reputatie 7
Badge +4

Hi @eelloe, heel fijn dat je dit gelijk hebt doorgezet! Hier gaan we wat aan doen, want jij hoort de beloofde resultaten te halen. Ik wil dit dan ook doorzetten naar de technische dienst. Zonder de complete informatie kunnen zij alleen geen onderzoek starten. Dus als jij volgens de bovenstaande punten twee screenshots kan delen waarbij jouw gehele bureaublad zichtbaar is, een screenshot van het taakbeheer én eentje van de IPconfiguratie, dan is dat helemaal perfect. Ik wil het onderzoek namelijk zo snel mogelijk starten, om dit voor je te fixen. Merci voor de moeite! 

Reputatie 1

@Lisa  net een volledige netwerk reset uitgevoerd omdat zelfs het streamen vanuit mijn NAS een blokkerig beeld gaf … dat probleem is nu weer weg maar nu valt het beeld van jullie amino kastje weer een fractie van een seconde stil dan weer ff door en dan weer stil …. Als ik overschakel naar een andere zender blijft het beeld enkele seconden zwart waarna het er weer is ….

Reputatie 7
Badge +4

Hi @eelloe, fijn dat jij het ene probleem zelf gefixt hebt! Maar ik vind het zo rot om te lezen dat je er telkens weer een ander probleem bij krijgt. Ik hoop echt dat ik binnenkort een mooie update terugkrijg vanuit onze IT-afdeling, zodat je weet dat de oplossing nabij is. Ik heb dit in ieder geval gelijk weer doorgespeeld, zodat ook dit kan worden meegenomen. Merci voor de fijne medewerking! 

Omdat ik zelf ook alvast mee wil denken, wil ik je vragen om een factory reset van de TV Box uit te voeren. Jij weet ongetwijfeld hoe, maar voor de volledigheid meld ik hier de stappen ook nog even:

Als je met een paperclip (of haarspeld, tandenstoker, naald, cocktailprikker of oorbel) het reset knopje aan de achterkant voor tien seconden indrukt, start de TV Box opnieuw op. Je voelt duidelijk dat je een knopje indrukt. De reset duurt ongeveer drie minuten. Haalt dit het korte zwarte beeld bij een zender weg? 🤞

Reputatie 7
Badge +4

Hi @eelloe, ik voorzie je graag van de volgende update! Mijn collega heeft gisteren een aanpassing verricht in jouw instellingen en ik hoor heel graag of jij nu definitief een verbetering merkt. Kan je dit laten weten? Ik hoop het ontzettend. Als jij hierop terug kan komen, dan kan ik deze update doorspelen naar mijn collega! 

Reputatie 1

@Lisa …

 

helaas na reset van de box heden ochtend kijk ik nu National Geographic drain the ocean… geen verbetering ontkent synchronisatie 

 

geluid is nog steeds sneller dan de mond beweging 

Reputatie 7
Badge +4

Hi @eelloe, ik heb gelijk weer werk gemaakt van jouw terugkoppeling! Mijn collega is hiervan op de hoogte en is gelijk weer verder gegaan met het vinden van de permanente oplossing. Ik krijg het door, zodra ik een andere uitkomst van het onderzoek met je kan delen. Ik blijf je weer op de hoogte houden! 

Reputatie 1

@Lisa 

alle lampjes op het modem branden groen maar geen internet en geen tv

 

Reputatie 7
Badge +4

Hi @eelloe, ik heb direct jouw verbinding onder de loep genomen! Inmiddels zie ik dat jij weer online bent, klopt dat? Ik zie wel meerdere lease time errors in jouw verbinding en wil je dan ook vragen om een factory reset van het modem uit te voeren. Zou je dat eens willen proberen? Dan check ik daarna graag weer jouw verbinding om te zien of deze errors als sneeuw voor de zon zijn verdwenen. Houd er wel rekening mee dat dat je hiermee alle instellingen terugzet naar de fabrieksinstellingen. Dankjewel voor de moeite! 

Reputatie 1

@Lisa  

ik ga hem resetten  ….

 

reset uitgevoerd 

Reputatie 7
Badge +4

Super, merci voor de goede medewerking! Ik heb een nieuwe meting uitgevoerd en alle errors zijn verdwenen. De verbinding ziet er weer perfect uit, yay. Voor de issues die momenteel nog wel spelen, hoop ik dat er snel een update volgt die ik met je kan delen! 

Reputatie 1

@Lisa 

nog steeds geen oplossing ???

heb nog steeds synchronisatie problemen en beelduitval waarbij alleen de ondertiteling nog zichtbaar is

Reputatie 7
Badge +4

Hi @eelloe, ik kan je momenteel nog geen concrete update geven! Mijn collega heeft onlangs het onderzoek direct weer heropend bij de technische dienst en aangegeven dat de aanpassingen niet hadden geholpen. Echt sorry dat ik nog geen nieuwe oplossing/uitkomst met je kan delen, maar ik houd het goed in de gaten. Er wordt aan gewerkt!

Reageer