Beantwoord

Wegvallend geluid bij opnames (2)

  • 13 January 2022
  • 67 reacties
  • 906 Bekeken


Toon eerste reactie
This topic has been closed for comments

67 reacties

 @Lisa: woensdag 14:00uur. Bij het terugkijken van opname Olympische spelen is het geluid goed gebleven. Ik had goede moed. Totdat ik daarna weer verder live wilde kijken. Geen geluid. Op een ander moment, dus ná de opname, hetzelfde probleem. 

Reputatie 1

@Lisa: Ik ben vandaag gebeld door T-mobile service voor wat additionele informatie. Goed te zien dat jullie ermee bezig zijn maar de belangrijkste info heb ik hier al gegeven! Is er inmiddels een update, een plan de campagne, een oplossingsrichting ;) Alvast bedankt!

@Lisa : Ik krijg net een mail binnen waarin staat dat [Ticket#2022020911003773] is opgelost.
Is dat dit onderwerp?

Reputatie 7
Badge +4

Hi @Vandenbroekgo, top dat je dit hieraan toevoegt! Ik vermeld dit graag bij het onderzoek inclusief met het issue dat jij mij in een privébericht hebt laten weten. Als jij enkel nog op de extra voorbeelden terug kan komen die ik net naar jou heb doorgezet, dan heb ik alles om ook dit verder door te zetten. 

@Lisa, ik weet niet of het al benoemd is, maar na het kijken van een opname en ik wil terug naar live tv kijken werkt er geen knop op mijn afstandsbediening. Ik kan dus niet naar een andere zender. Niet met de pijltjes toets en niet met de cijfers. Inmiddels ben ik erachter dat ik eerst terug moet naar het menu en van daaruit naar een zender gaan. Dus de menu knop werkt nog wel…gelukkig. 

Reputatie 7
Badge +4

Hi @BartCornelissen, graag voorzie ik je van een korte update! De IT-afdeling heeft aangegeven nog extra voorbeelden nodig te hebben die momenteel verzameld worden. Mijn collega komt na het weekend dan ook terug op de vragen die jij aanstipte. Ik heb deze vragen dus uitstaan, zodat ik jullie meer duidelijkheid mee kan geven. Voor nu een heel mooi weekend en ik spreek je snel! ✨

Reputatie 7
Badge +4

Hi @BartCornelissen, merci voor de aanvulling! Ik ben het helemaal met je eens dat dit issue moet worden opgelost. Weet dat mijn collega's ook al enige tijd hun best doen om dit te verhelpen. Yes, ik ga je zeker voorzien van een update na de meeting. Ik hoop echt dat ik dan iets concreeets met jullie kan delen! 💪

Hi @Pieter376, wat tof dat jij hier zo snel op reageert! Super leuk om te lezen dat één van jouw kennissen sinds kort ook onderdeel is van T-Mobile voor thuis. Wij gaan er alles aan doen om dit probleem nu definitief tegen te gaan. Daar kunnen jouw kennissen zeker op rekenen. Ik hoop ook dat zij hun weg naar de Community weten te vinden, want ik houd hen hier ook graag op de hoogte. Weet dat jij hier ook altijd nog terechtkan met jouw vragen. Fijn om te lezen dat jij tevreden bent met jouw huidige beeld! 😊

Goedenavond @Lisa @BartCornelissen,

@Gijs50 heb ik niet meegemaakt, maar ik ben ook pas in januari aangesloten. Van wat er in oktober heeft gespeeld heb ik geen idee.

Een kennis is onlangs klant geworden en ook bij hen treedt het probleem de eerste dag al op. Anders dan wij maken zij wel de keuze om bij T-Mobile te blijven: ze verwachten dat het probleem binnenkort wordt opgelost.

Off Topic: Ik wil T-Mobile niet onnodig bekritiseren, maar nu we weer naar Ziggo kijken merk ik wel dat het beeld net een ietsje mooier oogt (althans voor mijn oog), op onze OLED C8 55”, met identieke beeldinstellingen.

Ik hoop voor iedereen dat het geluidissue snel gevonden wordt.

Reputatie 1

@Lisa Ik denk dat alles genoemd is hier, completer hoeft het niet te zijn!

Ik zie dat @Gijs50 en @Pieter376 al weg zijn bij T-mobile om o.a. deze reden. Het valt me ook op daar toen niet adequaat op geacteerd is (heeft in Okt '21 gespeeld). Wil je de dienst verbeteren en niet willen dat nog meer mensen weglopen doe er aub iets mee. Oh en informeer de helpdesk / service nummer dat dergelijke problemen wel degelijk bekend zijn ;) Zou je me na afloop van die TV meeting willen updaten?

 

Alvast bedankt!

Reputatie 7
Badge +4

Hi @BartCornelissen, hele terechte vragen van je! Ik heb morgen een tv meeting op de planning staan en dan wilde ik een status update opvragen van dit issue. Hierin zal ik jouw punten meenemen. Als jij of iemand anders nog toevoegingen heeft, laat dat dan vooral weten. Dan neem ik dat graag mee morgen! 💪

Reputatie 1

Hi guys, ik wil jullie graag laten weten dat dit issue is doorgezet naar onze IT-afdeling voor verder onderzoek! Er wordt dus volop gezocht naar een oplossing. Omdat het is doorgezet naar een andere afdeling, kan het iets langer duren voordat ik een nieuwe update met jullie kan delen. Ik blijf dit in ieder geval goed in de gaten houden en hoop op een spoedige en structurele oplossing! ☘

@Lisa: Bedankt! Zou je deze afdeling alvast een tussentijdse update kunnen laten geven? Wordt het nu inderdaad als serieus probleem erkend? Wat gaan ze doen om het verder te lokaliseren of is dat al gebeurd? Wat is de te verwachten oplossing, een bepaalde instelling? een firmware upgrade? Een hardware upgrade? En wat is de verwachtingsduur? Dagen, weken, maanden? Sinds ik lid geworden ben najaar 2021 speelt dit dus al en ik wil best nog een tijd wachten maar ik hoor ook graag een na te streven eind datum.

Reputatie 7
Badge +4

Hi guys, ik wil jullie graag laten weten dat dit issue is doorgezet naar onze IT-afdeling voor verder onderzoek! Er wordt dus volop gezocht naar een oplossing. Omdat het is doorgezet naar een andere afdeling, kan het iets langer duren voordat ik een nieuwe update met jullie kan delen. Ik blijf dit in ieder geval goed in de gaten houden en hoop op een spoedige en structurele oplossing! ☘

Reputatie 7
Badge +4

Hi @Abbenhuis en @BartCornelissen, check! Merci voor de snelle aanvulling. Ik blijf dit issue dagelijks voor jullie checken totdat er nieuws is! 

Reputatie 1

Als jullie mij ook nog kunnen voorzien van voorbeelden van zenders/programma's waar dit probleem zich op afspeelt,

 

@Lisa: Ook bij mij is het verder random of zogezegd bij elk programma of zender waar het speelt.

Als jullie mij ook nog kunnen voorzien van voorbeelden van zenders/programma's waar dit probleem zich op afspeelt,

 

Er is in elk geval bij mij niet een zender of programma aan te wijzen waar dit gebeurt; het is ‘random’, ongeacht van welke zender je welk programma hebt opgenomen.

Reputatie 7
Badge +4

Hi @Abbenhuis, heel erg bedankt voor de aanvulling! Ik wil je heel graag laten weten dat ik een verzoek heb ingediend bij de technische dienst om dit zo snel mogelijk permanent op te lossen. Ik heb het issue uit dit topic voorgelegd bij een meeting met het TV Team en een TV Box gaat dit niet verhelpen. Ik ga dit onderzoek goed in de gaten houden en laat het hier weten, zodra er een update uitrolt! 💪

Hi @Pieter376, fijn dat je zo helder aangeeft dat het issue nog niet is opgelost! Ik had echt gehoopt dat je nog met plezier van de rest van jouw abonnement kon genieten. Graag wilde ik je laten weten dat we er alles aan gaan doen om hier een oplossing voor te vinden. Ik heb expliciet bij mijn collega's van het TV Team aangegeven dat een nieuwe TV Box niet de oplossing is voor dit probleem. Ik ben het helemaal met je eens dat je optimaal hoort te genieten van je tv, dus ik wilde hier graag achteraan gaan. Uiteraard respecteer ik jouw beslissing en hoop ik dat we jou in de toekomst bij T-Mobile voor thuis mogen verwelkomen. Voor jou ook alle goeds! ☘️

Hi @BartCornelissen, top dat je gelijk weer aan de bel hebt getrokken! Ook voor jou heb ik een onderzoek ingeschoten, zodat de technische dienst hier dieper in kan duiken. Ik hoop dat ik snel een goede uitkomst met jullie kan delen. Weet dat de technische dient dit issue op de radar heeft staan, want dit moet zo snel mogelijk definitief worden verholpen. Excuses voor het ongemak! ✨

Hi @Vandenbroekgo, merci voor het aangeven en goed dat je dit topic heb gevonden! Ik wil jou ook heel graag meenemen in het onderzoek, alleen kom ik aan de hand van jouw e-mailadres niet uit op jouw abonnement. Kan je mij een privébericht sturen met daarin je postcode, huisnummer, geboortedatum en de laatste vier cijfers van je IBAN? Dan ga ik dit doorzetten, zodat dit definitief verholpen kan worden. 😊

Graag wil ik jullie alle drie laten weten, dat zodra dit issue is opgelost, ik graag een vergoeding voor jullie in orde maak! Als jullie mij ook nog kunnen voorzien van voorbeelden van zenders/programma's waar dit probleem zich op afspeelt, dan voeg ik dat toe aan het onderzoek. We gaan er alles aan doen om dit probleem aan te pakken. Als jullie nog aanvullingen hebben of andere vragen, weet dan dat je mij altijd aan mijn mouw mag trekken. Ik help jullie graag! 

Lieve mensen,

Ik heb opgezegd binnen de proeftermijn van 14 dagen. Voor mij was het geen eenvoudige keuze: bij T-Mobile blijven of toch opzeggen. Het glasvezel internet is erg goed, mobiel abonnement vast ook (een vriend van mij heeft daar goede ervaringen mee), maar de problemen met de TV box zijn nog niet opgelost. De nieuwe TV box gaf hoop, maar geeft precies dezelfde klachten.

Dat deze problemen al een aantal maanden gemeld worden en er klaarblijkelijk nog niet (of niet voor iedereen) een oplossing is gaf voor mij de doorslag: het is moeilijk in te schatten op welke termijn het dan wel wordt opgelost. Ik ga nu toch nog een keer KPN proberen. Ik wens iedereen al het goede.

Beste mensen,

Voor mij hetzelfde probleem als in deze topic beschreven.

Geen geluid tijdens het terugkijken van opnames. 

Ondertussen paar keer telefonisch contact gehad en samen met medewerkster reset uitgevoerd. (December) Zij gaf niet de indruk dat het een veel voorkomend probleem was. Alsof ik de enige ben. Heel jammer. Ondertussen weet ik wel beter na het lezen van deze community. 

Er zou contact worden opgenomen met de technische dienst en ik zou gebeld worden. Daar zit ik nog op te wachten. Ondertussen met trucjes van stoppen-starten door een opname zien te komen. 

Kortom na jaren probleemloos klant te zijn geweest van een andere provider en nu de stap naar glasvezel heb gezet, baal ik enorm. Helaas zit mijn proeftijd er al op.

Enig idee hoe lang dit nog gaat duren? En of het sowieso op te lossen valt?

Vriendelijke groet, Margo

 

 

Is er iemand die mijn bericht leest en/of een antwoord kan geven op mijn vragen?

Beste mensen,

Voor mij hetzelfde probleem als in deze topic beschreven.

Geen geluid tijdens het terugkijken van opnames. 

Ondertussen paar keer telefonisch contact gehad en samen met medewerkster reset uitgevoerd. (December) Zij gaf niet de indruk dat het een veel voorkomend probleem was. Alsof ik de enige ben. Heel jammer. Ondertussen weet ik wel beter na het lezen van deze community. 

Er zou contact worden opgenomen met de technische dienst en ik zou gebeld worden. Daar zit ik nog op te wachten. Ondertussen met trucjes van stoppen-starten door een opname zien te komen. 

Kortom na jaren probleemloos klant te zijn geweest van een andere provider en nu de stap naar glasvezel heb gezet, baal ik enorm. Helaas zit mijn proeftijd er al op.

Enig idee hoe lang dit nog gaat duren? En of het sowieso op te lossen valt?

Vriendelijke groet, Margo

 

 

Reputatie 1

Hallo team T-Mobile @Boris @Demi @Lisa,

 

Ik heb vandaag, net als @Pieter376, een nieuwe, identieke TV ontvanger gekregen en in mijn enthousiasme deze meteen aangesloten in de veronderstelling dat T-mobile dit met voorkennis opgestuurd had en het issue gelokaliseerd had.

Helaas, een identieke ervaring als @Pieter376, na het kijken van een opname stopte het geluid wederom ergens in minuut 28. Ik heb de produktie data even naast elkaar gelegd:

 

 

Dus de nieuwe (linker) heeft deze avond ook gefaald!

Dit moet toch genoeg info zijn om het probleem verder te tacklen?

 

Groeten van Bart. Heel lang KPN nu T-Mobile Glasvezel

 

 

Hallo team T-Mobile @Boris @Demi @Lisa 

Ik heb vandaag meteen de nieuwe TV ontvanger ontvangen, aangesloten en de abonnementsgegevens ingesteld. Helaas gaat het bij de eerste test (eigen huis en tuin opname) binnen 2,5 minuut alweer mis: geen geluid, beeld loopt wel door.

Het is hetzelfde model ontvanger, nu werd echter wel een andere firmwareversie geladen, zie foto.

Dus we hebben het “geluid valt weg, beeld loopt door” probleem met verschillende modellen TV box, met verschillende firmwareversies binnen de Entone 85 box, zowel met apparatuur T-Mobile (zyxel) als eigen apparatuur (in mijn geval pfsense). 

Ik waardeer echt de moeite die T-Mobile doet om het probleem op te lossen, maar nu deze oplossing direct opnieuw problemen geeft, zinkt de moed me wel in de schoenen. Ik heb te weinig zekerheid om dit product (interactieve TV) te gaan afnemen. Ik ga nog nadenken of ik T-Mobile internet wel wil behouden, i.c.m. een ziggo TV abonnement. Ik wil graag glasvezel internet namelijk. Deze combi van 2 abonnementen is wel erg prijzig, dus dit is een moeilijke afweging. Ik zal hierover verder contact opnemen met de telefonische helpdesk.

Ik wil alle medewerkers van T-Mobile wel erg bedanken voor het snel reageren en de aanhoudende zoektocht naar oplossingen.

 

@Demi 
Excuus voor de verkeerde route van m’n melding; les geleerd.

En ja, het probleem komt op beide boxen voor. Prima wanneer je een omwisseling regelt, ik kreeg alleen uit de reacties in het topic de indruk dat het probleem niet in de boxen zat.
Maar ik waardeer-, en maak graag gebruik van elke mogelijke oplossing.

Reputatie 6
Badge +6

@Abbenhuis Hoihoi,

Het is trouwens niet de bedoeling om ongevraagd een moderator een privébericht te sturen. Dit mag alleen wanneer in het topic hier specifiek aan je gevraagd wordt. Je kan jouw vragen gewoon in het topic delen en dan wordt het ook zo snel mogelijk opgepakt. Je kan hier nogmaals de Community huisregels teruglezen.

Voor deze ene keer help ik je via deze weg, nu ik hier toch ben. Uit het onderzoek kwam naar voren dat het wellicht aan de TV Box ligt. Deze worden voor de anderen nu geswapt voor nieuwe. Ik zie dat jij twee Aria 610 TV Boxen hebt. Ervaar je dit probleem op beide TV Boxen of een enkele? Ik hoor het graag, zodat ik voor jou ook een swap kan aanvragen!😀

Ik zal dit antwoord ook even in het topic delen, zodat de rest mee kan lezen.

Aan: Demi (https://community.t-mobile.nl/members/demi-456677)

Zie hieronder; ik zou ook graag voor een ‘onderzoek’ in aanmerking komen. De plaatjes vergelijkend valt me trouwens op dat ik een ander model tv-box en heel andere firmware heb.

Dames/heren,

Ik haak graag aan. Ik heb precies dezelfde ervaring: bij het afspelen van een opname valt met regelmaat het geluid weg. Afspelen stoppen en weer starten lost het probleem op, maar slechts tot de volgende keer. Ik heb de adviezen van Lisa hierboven gevolgd; helaas zonder het gehoopte resultaat.

Ik gebruik het originele T-Mobile Zyxel modem; de tv-box is bedraad aangesloten.
Volledigheidshalve voeg ik screenshots van de gevraagde gegevens bij:

 

 

@Boris @Lisa Ik heb een paar vragen:

  1. Onderzoeken jullie nu ook specifiek mijn aansluiting? Mijn naam op dit forum is een alias, maar wellicht hebben jullie via mijn forumaccount (en het daaraan gekoppelde email adres) mijn account opgezocht?
  2. Zo ja: Ik heb zoals hierboven aangegeven sinds gisteravond de Zyxel weer aangesloten en gebruik dus 100% T-Mobile apparatuur. Hoe en wanneer krijg ik van jullie een tergkoppeling van het onderzoek? Dit i.v.m. de opzegtermijn.
  3. Ik belde vanochtend jullie telefonische helpdesk (T-Mobile Thuis: 0800-0092) en daar viel te horen dat T-Mobile vannacht een update heeft doorgevoerd voor de TV boxen. Kunnen jullie iets mededelen over wat is er aangepast?

In dit topic zie ik observaties over de TV boxen van andere klanten die grotendeels overeenkomen met wat ik ervaar. Dat topic loopt al 6 maanden. Ik begrijp uit jullie berichten dat er hard gewerkt wordt achter de schermen en ik wil jullie niet demotiveren. Als ik bij jullie zou werken zou ik het ook niet leuk vinden als er op harde toon geklaagd wordt. Ik ga dat ook niet doen, waarbij ik moet vermelden dat ik nog de “luxe” heb dat ik nog binnen de 14 dagen proeftermijn zit en nog kan opzeggen. Echter, vanuit perspectief van de klant is een half jaar behoorlijk lang. Ik heb daarom wel twijfel of ik het aandurf om definitief klant te worden. Dat zou jammer zijn, want voor Mobiel en Internet is jullie dienstverlening prima.