Beantwoord

Ik kan geen topic openen

  • 3 September 2021
  • 14 reacties
  • 136 Bekeken

Reputatie 2
  • is een King Poster
  • 61 reacties

Het onderwerp zegt het al, ik kan geen topic openen.

Als ik alles heb ingevuld en klik op 'plaats' dan gebeurt er niets,

2 verschillende browsers geprobeerd.

icon

Beste antwoord door Jason 3 September 2021, 13:18

Bekijk origineel

14 reacties

Reputatie 7
Badge +20

Hallo @Rul 

Zojuist geprobeerd en het gaat prima, ook via een andere apparaat geprobeerd?

Btw dit topic is toch gewoon geplaatst?

Reputatie 2

Het verbaasde mij ook dat dit wel wou.

En nee, niet op een ander apparaat geprobeerd, moet ik alles weer opnieuw typen. :sweat_smile:

Reputatie 7
Badge +20

@Rul 

Dus het lukt niet om een andere topic te plaatsen en dit topic is dus wel geplaatst?

Als je even 4G aanzet kan je dat andere topic dan wel plaatsen of is het op de computer? Dan kan je proberen om met een hotspot van je mobiel te verbinden en dan plaatsen.

Reputatie 2

Ik typ dit op de laptop, met een hotspot wil ook niet, zelfde resultaat.

Reputatie 7
Badge +12

Hoi @Rul, heel soms willen de knoppen of functies niet 100 procent meewerken en dan kun je bijvoorbeeld tijdelijk problemen ervaren met het starten van een topic of het plaatsen van een reactie daarin. Waar dat precies aan ligt, kunnen we maar op één manier achter komen en dat is door te checken of het aan thuisnetwerk (bijvoorbeeld je browser, verbinding of cache) ligt of aan problemen met onze server of iets dergelijks. Er spelen geen issues rondom dat laatste, dus ik denk dat het slechts een tijdelijke hiccup was in jouw geval: vandaar dat dit topic ook geopend kon worden! 😄

Mocht het nog eens spelen: kun je dan een reactie plaatsen in een bestaand topic (zoals deze)? Dan pakt de Community het verder op met je. Een prachtig, zonnig weekend toegewenst! 🌞

Reputatie 2

Ik heb gedurende het schrijven op dit topic nog geprobeerd het andere te plaatsen maar dat lukte dus niet.

En nu…. lukt het zomaar ineens wel.

Miracles out of nowhere.

Reputatie 7
Badge +12

@Rul Fijn om te zien dat het slechts van tijdelijke aard was: de wonderen zijn de wereld nog niet uit inderdaad! 😉

Ik heb hetzelfde probleem, al 10x op ‘ plaats’  gedrukt en er gebeurt niks, ik krijg ook geen foutmelding….

 

Reputatie 7
Badge +4

Goed dat je dit aangeeft @adejong22! Zou je hier eens een screenshot kunnen delen van het scherm als jij op plaatsen wilt drukken? Dan kan ik hopelijk de boosdoener opsporen! 

Goedendag,

 

Ik probeer ook een topic te openen maar dit lukt mij ook niet.

 

Ik heb het met en zonder wifi geprobeerd maar helaas.

Kunnen jullie mij een mailadres toe sturen zodat ik via daar contact kan opnemen.

Reputatie 7
Badge +12

Goedemorgen @frank190189, krijg je een bepaalde foutmelding te zien of blijft het scherm helemaal leeg? Graag gaan we dit herstellen voor je, mocht je voorbeelden hebben, plaats ze dan graag als screenshot hieronder. Thanks alvast voor je medewerking!

Hier ook niet mogelijk om een topic te openen. Geen foutmelding of dergelijke.

Reputatie 7
Badge +2

Zouden jullie eens willen proberen om bij het openen van een topic geen tags in te vullen? Volgens mij loopt het daar op vast.

Reputatie 7
Badge +12

Het kan inderdaad voorkomen dat de tags voor een belemmering zorgen, scherp opgemerkt @TMTV! 👍

@Crap en @frank190189 Zouden jullie het eens kunnen proberen zonder tags in te vullen? Er zijn namelijk geen algemene problemen bekend met het aanmaken van topics. Mocht ook dit niet lukken, dan gaan we het middels een andere weg proberen, geen zorgen; het wordt gefixt.

Reageer