Beantwoord

Router ontvangt geen IP De Meern

  • 23 September 2022
  • 12 reacties
  • 167 Bekeken

Er ligt sinds deze zomer in mijn regio (De Meern, Utrecht) glasvezel van T-Mobile en ik maak hier vanaf dag 1 gebruik van. Het heeft een aantal maanden vlekkeloos gewerkt maar nu treedt het eerst probleem op. Als ik mijn router van het stroom afhaal ontvangt het vanuit T-Mobile voor meerdere uren geen ip-adres, ik gebruik mijn eigen Deco M5 die direct is aangesloten op de ONT maar de problemen zijn identiek bij het gebruik van de bijgeleverde Zyxel T50. Na een aantal uur werkt het ineens weer maar het duurt daarna zon 48 uur totdat we hem weer kwijt zijn en een paar uur moeten wachten om het internet weer op te kunnen. Je kunt je voorstellen dat dit zwaar vervelend is als je met zijn tweeën thuiswerkt. De problemen zijn begonnen op dinsdag 20 september. Toen hebben we met de klantenservice gebeld maar die kwamen niet verder dan "modem aan uit" en daarom zou er een monteur komen, al betwijfel ik of dit probleem aan mijn kant zit. Over de monteur heb ik niks meer gehoord, geen mailtje, smsje oid om een afspraak te maken, niks. We hebben ook een week unlimited op een prepaid sim kaart ontvangen maar het bereik hier is niet best en op een goed moment hebben we een verbinding van 5 Mbits. Ik heb ook een post gevonden met problemen vrijwel identiek aan de mijne, deze link ik hier: https://community.t-mobile.nl/bekabeld-internet-492/glasvezel-dhcp-probleem-op-internet-vlan-300-343338. 

icon

Beste antwoord door Gerrit078 23 September 2022, 11:36

Bekijk origineel

12 reacties

Hier hetzelfde, ook in De Meern. Er is dan blijkbaar gewoon een storing in de glasvezel, want dit is wel heel toevallig.

Altijd fijn om lotgenoten te hebben, dan weet je dat je niet gek bent. Wel heel gek, mijn overbuurman zegt ook T-Mobile te hebben maar die heeft nergens last van, vandaar dat ik storing nog enigszins had uitgesloten, niet dus.

Er knippert bij ons een rood lampje op de media-converter dat er geen signaal binnenkomt (LOS - Loss Of Signal). Dan ligt het waarschijnlijk niet aan je modem of je interne netwerk. T-mobile is van mening dat er geen storing is (op allestoringen.nl ziet men wel een mogelijke storing)

Verrek, je hebt gelijk. Dinsdag was dit niet het geval. Wellicht toch geïsoleerde gevallen?

Hier ook geen internet afgelopen uur, maar het lijkt erop dat het nu weer werkt!

Inderdaad, weer terug hier. En ook meteen opgepikt door mijn router dus hopen dat dat ip-adres probleem ook eenmalig was.

Same here. Heb ik toch meer aan het forum gehad dan aan de helpdesk ;-)

 

Reputatie 7
Badge +8

Er wordt op dit moment op de achtergrond gezocht naar de oorzaak en opgelost.

[23-09-2022] We ontvangen meldingen dat een aantal van onze klanten problemen ondervindt met Internet, TV en Vast Bellen in regio Utrecht / De Meern.

 

Op dit moment zijn we op zoek naar de oorzaak en de oplossing. Excuses voor het ongemak. In dit topic houden we je op de hoogte.

 

Same here. Heb ik toch meer aan het forum gehad dan aan de helpdesk ;-)

 

Ja die zo druk dat me geadviseerd werd terug te bellen… Klantenservice en communicatie was dus erg mager tijdens deze storing. Het topic hierboven lijkt pas ná de storing melding te maken van de storing? 😏

Reputatie 6
Badge +6

@tvdhorst Zodra wij meldingen hebben ontvangen van klanten dan wordt het verder onderzocht, als blijkt dat er inderdaad in een regio een storing is, dan zetten we dit in het storingstopic. Het klopt dan ook dat dit ietsje later hier komt te staan. Wel zijn de updates nadat het bekend is, in het topic te volgen! 😀

@Demi de melding is inmiddels weg, wat was de oorzaak van de storing?

Reputatie 6
Badge +6

@tvdhorst Ik heb het voor je opgezocht! Maar het is voor mij ook niet 100% duidelijk. Maar het lijkt erop dat het probleem zichzelf heeft opgelost. Dit kwam uit het onderzoek:

Cause code: Hardware equipment NT
Resolution notes: Cleared by itself. The issue was that CPE's did not receive an IP address. 

 

Reageer