Beantwoord

Wegvallende verbinding/slechte verbinding in Maastricht

  • 7 April 2022
  • 23 reacties
  • 228 Bekeken

  • is een Master Poster
  • 11 reacties

Beste T-Mobile,

 

al geruime tijd (ongeveer twee weken), valt vaker bij ons de verbinding weg (op ons modem branden dan slechts 2 van de normaal gesproken 4 lanpjes). Ook is via speedtest te zien dat een zeer lage download snelheid wordt behaald. Jullie website laat zien dat er geen storingen aanwezig zijn in Maastricht en omgeving.

 

Wij bevinden ons in Maastricht en maken gebruik van T-Mobile Internet en TV (de TV verbinding werkt wel nog, ook al valt het internet weg). Daarnaast is er nog steeds een WIFI signaal aanwezig. Dit signaal laat enkel zien dat er geen internetverbinding aanwezig is.

 

Kunnen jullie nagaan hoe dit kan en wellicht de verbinding doormeten?
Kan er een alternatief door jullie geboden worden voor de momenten dat de verbinding wegvalt (wellicht een databundel) ?

Het modem in en uitschakelen en het uit het stopcontact nemen van de stekker voor geruime tijd, heeft helaas niet geholpen.

icon

Beste antwoord door Sander 3 May 2022, 16:20

Bekijk origineel

23 reacties

Reputatie 7
Badge +20

Hallo @JL38 

Betreft dit een glasvezel of DSL verbinding en welke lampjes zie je branden of uit op de mediaconverter indien glasvezel?

En indien DSL is de modem ook rechtstreeks aangesloten op het KPN ISRA punt?

omdat de tv blijft werken blijft ander bedraad apparatuur ook werken en gaat het enkel om de WiFi? Heb je verder alleen de T-Mobile modem in gebruik of heb je hier nog een 2de router of versterker achter?

Bedankt voor het bericht. Excuses voor de niet volledige reactie tot op heden.

Ik ben momenteel niet thuis, kom pas vrijdag terug en kan dan wellicht nakijken welke lampjes wel of niet branden. Maar ik kreeg al melding van het thuisfront dat deze morgen er al problemen waren met de verbinding.

 

Ik kan wel al melden dat het DSL betreft, het modem is rechtstreeks aangesloten op het KPN ISRA punt door middel van de stekker met vijf pinnen in de woonkamer (ziet eruit als afbeelding hieronder). Het gaat enkel om de internetverbinding (WIFI signaal is nog steeds online maar geeft aan dat er geen verbinding plaatsvindt). 2de routers of versterkers zijn niet aangesloten.
 


 

Reputatie 7
Badge +20

@JL38 

Hopelijk zijn de problemen dan ook vanzelf opgelost wanneer je thuis bent, anders horen we het wel 😊

Eindelijk afgelopen week alles kunnen testen.
Modem dat ik heb betreft een HG659.

Reeds met T-Mobile contact gehad.
De volgende zaken hebben geen oplossing geboden:

- Stroomkabel modem 5 minuten eruit en weer terug erin.
- Gehele modem reset gedaan via paperclip.
- Andere kabel tussen modem en wand-contact.
- Modem op andere plaats in woning neergezet en gekoppeld aan ander wand-contact (wel internet maar nog steeds te laag)

 

Van T-Mobile uit werd mij gemeld om de verbinding te komende drie dagen te monitoren en te noteren wanneer deze wegvalt. Ook zou de backoffice van T-Mobile de komende dagen de verbinding monitoren.
Indien mede-leden van dit forum meer informatie hebben of wat kan helpen dan hoor ik het graag.

 

Ik vermoed dat het of aan het modem ligt of aan de komst van glasvezel in de straat (wellicht heeft dit invloed op mijn verbinding, spijtig genoeg kan ik in mijn actuele woning geen glasvezel installeren).

 

Reputatie 7
Badge +20

Hallo @JL38 

Je geeft aan dat je via een andere wandcontactdoos ook internet hebt dus er is sprake van een bridge tap wat de verbinding kan verstoren.

Heb je in de meterkast nog een aansluitpunt of niet? Kan je ook eens bovenstaande wandcontactdoos openschroeven en een foto plaatsen van de bedrading?

Hallo @JL38 

Je geeft aan dat je via een andere wandcontactdoos ook internet hebt dus er is sprake van een bridge tap wat de verbinding kan verstoren.

Heb je in de meterkast nog een aansluitpunt of niet? Kan je ook eens bovenstaande wandcontactdoos openschroeven en een foto plaatsen van de bedrading?

Thanks voor de reactie. Beetje apart dat na 2 en een half jaar nergens last van te hebben gehad, nu ineens een “bridge-tap” de oorzaak zou kunnen zijn, terwijl ik daar nooit aangezeten heb. Gehele opstellingen was nog steeds hetzelfde als de laatste twee en een half jaar.

Daarnaast was dat betreffende andere punt in de woning waar ik de modem op aangesloten heb in de meterkast te vinden.

Ik heb even de afdekplaat van de punt in de woonkamer gehaald, waar hij altijd heeft gestaan, maar heb daarachter niks vreemds gevonden. Ik ga daar ook niks weghalen qua kabels/verbindingen omdat ik geen idee heb of ik iets goed doe en ik dit eigenlijk taak vindt voor bevoegde personen of personen met kennis.

Reputatie 7
Badge +20

@JL38

Een bridge tap kan ook pas na een tijdje voor problemen zorgen maar wat voor een ISRA heb je in de meterkast? Het is wel aan te raden om je modem daarop aan te sluiten en niet via een 2de wandcontactdoos, het kan goed werken via een 2de aansluitpunt maar na een tijdje kan je er ook problemen mee ervaren.

Maar omdat er ook problemen zijn wanneer rechtstreeks aangesloten op het punt in de meterkast, denk ik dat het probleem ergens anders ligt.

Reputatie 2

 

Thanks voor de reactie. Beetje apart dat na 2 en een half jaar nergens last van te hebben gehad, nu ineens een “bridge-tap” de oorzaak zou kunnen zijn, terwijl ik daar nooit aangezeten heb. Gehele opstellingen was nog steeds hetzelfde als de laatste twee en een half jaar.
 

het kan goed dat KPN  nieuwe software op de DSLAM heeft geinstalleerd waardoor de stabilitieit voor de meeste gebruikers wordt verbeterd, maar bij een installatie met bridge taps een probleempje oplevert. Ik heb pas nog een geval gezien bij een DSL verbinding van een andere provider die met een Fritzbox die een tijd perfect had gewerkt ineens instabiel werd.

Als je een bridge tap hebt: verwijder die eerst maar eens, zo moeilijk is dat niet.

Deze morgen dan toch maar alles nagekeken.
Ik merk dat het probleem al direct in de meterkast optreedt.

Via het volgende punt komen alle kabels betreffende telecom de woning binnen. Dit punt heb ik niet opengemaakt aangezien ik denk dat dit zaak is van T-Mobile om dit te openen door een door hun aangestelde monteur.

Vanuit het gefotografeerde punt gaat er 1 kabel naar boven naar 1 punt waarop ik de modem kan aansluiten. Dat punt heb ik open geschroefd en een foto van gemaakt.

Na wat onderzoek (en ook het raadplegen van deze community), lijkt het dat het internet door de blauwe en rode kabel doorgegeven wordt (dit zijn in deze foto de twee onderste kabels. De zwarte en de gele kabel lijken mij nergens voor bedoeld te zijn, maar ik kan het ook mis hebben.

Ik verneem graag jullie reacties of ik met deze beide kabels ook iets zal moeten doen.
Weet ook even niet of loshalen verstandig is, of dat er stroom op deze kabels staat.

Mocht het aan dit alles niet liggen, dan denk ik dat het toch buiten de woning ligt en T-Mobile dit dient op te lossen, of dat het modem niet meer goed is.

Reputatie 7
Badge +20

@JL38

De dunne kabel die uit de cilinder (ISRA) op foto 1 komt, moet direct in de DSL poort van de modem of middels het aansluitdoosje dat in het installatiepakket zit om alle bridge taps weg te halen. Er is een doosje met alleen rood en blauw erin en aan de andere kant kun je de DSL kabel inklikken.

Je hebt alleen rood en blauw nodig dus met de overige draden hoef je niks te doen.

@JL38

De dunne kabel die uit de cilinder (ISRA) op foto 1 komt, moet direct in de DSL poort van de modem of middels het aansluitdoosje dat in het installatiepakket zit om alle bridge taps weg te halen. Er is een doosje met alleen rood en blauw erin en aan de andere kant kun je de DSL kabel inklikken.

Je hebt alleen rood en blauw nodig dus met de overige draden hoef je niks te doen.

Bedankt voor de reactie.

 

Zojuist ook uitgebreid getest en ik blijf een lage snelheid van net onder de 15 MB download hebben. In dit geval zijn al mijn test mogelijkheden over, en ga ik ervan uit dat T-Mobile voor mij nagaat waar dit probleem zit op de zeer korte termijn.

Vermoedens die ik heb zijn of dat het modem kapot is, of dat er een storing voor het ISRA punt zit.

 

@T-Mobile graag een spoedige reactie gewenst!

Gisterenavond rond 19:00 lag de verbinding er ook voor ruim 1 uur uit.
Ik heb de snelheid nogmaals getest en deze komt net uit op 15MB.

 

Graag verneem ik van T-Mobile zo snel mogelijk een antwoord betreffende deze zaak hoe zij deze kunnen oplossen. Ik hoor graag van jullie.

Reputatie 7
Badge +20

@JL38 

Als je via de website van T-Mobile de postcodecheck doet, welke snelheid wordt daar aangegeven die je maximaal kan halen?

Ik weet niet hoe het op de Huawei te zien is maar wanneer je inlogt in de modem dan kan je misschien zoeken naar xDSL statistieken en daar zie je dan wat je modem ontvangt in kbps.

Bedankt voor je reactie.
 

Helaas als ik de postcode check doe, dan komt er enkel glasvezel uit.
De snelheid betreffende de DSL kan ik niet vinden.
Als ik inlog via T-Mobile thuis, dan zie ik een download van 50MB en een upload van 30MB.
In de praktijk weet ik dat de download altijd zat rond de 38MB en de upload rond de 18MB.
Momenteel haal ik qua download slechts 14MB en een upload van 3.6MB (zojuist speedtest gedaan).
De snelheid van mijn pakket is momenteel erg slecht kan wel gesteld worden.

Qua statistieken:




 

Reputatie 7
Badge +20

Volgens bovenstaande krijg je 16,4 Mbps down en 4 Mbps up binnen 🤷🏽‍♂️

Thanks.
Dan ligt het probleem overduidelijk bij T-Mobile zelf en buiten mij om, ik hoop dat er van hun uit gereageerd wordt en actie ondernomen wordt.
 

Reputatie 7
Badge +6

Hoi @JL38,

 

Ik zie dat je inmiddels ook contact hebt gehad met ons en dat er nu een monteur aangestuurd wordt. Zodra dit is doorgekomen, krijg je een SMS van onze monteurcentrale met een afspraak. Ik hoop dat deze snel langs kan komen en het issue kan verhelpen! Houd je ons op de hoogte?

Hoi @JL38,

 

Ik zie dat je inmiddels ook contact hebt gehad met ons en dat er nu een monteur aangestuurd wordt. Zodra dit is doorgekomen, krijg je een SMS van onze monteurcentrale met een afspraak. Ik hoop dat deze snel langs kan komen en het issue kan verhelpen! Houd je ons op de hoogte?

Bedankt. Enige idee wanneer ik een bericht ga ontvangen van deze monteurs-centrale voor een afspraak in te plannen?
Had dat ondertussen wel al verwacht...

Reputatie 7
Badge +20

@JL38 

Zodra een monteur wordt ingeschakeld dan kun je vrijwel meteen een mail verwachten, check ook de spambox.

@JL38

Zodra een monteur wordt ingeschakeld dan kun je vrijwel meteen een mail verwachten, check ook de spambox.

Bedankt, ik had namelijk inderdaad vrijwel meteen een bericht verwacht.
Maar ook de spambox is leeg tot op heden.

Reputatie 7
Badge +12

Hoi @JL38, sorry dat het zolang duurde, ik zag dat er verwarring was ten aanzien van de gemeten snelheid. Het lijkt erop dat wij geen ingetraind maximum kunnen zien omdat de DSL-optie er “officieel” niet meer is op jouw adres, desalniettemin heb ik Guidion nu aangestuurd om de bridge tap te verwijderen. Je ontvangt binnen maximaal tien minuten een sms en e-mail met de afspraaktool. 

Houd ons op de hoogte, alsjeblieft!

Bedankt voor het nogmaals achter de monteur aanzitten.

Gisteren is hij langs-geweest, een nieuwe modem is ontvangen maar daar lag het probleem niet aan.
Hij is toen naar een bepaald punt in de wijk gereden en volgens mij daar een half uur bezig geweest.
Toen hij terugkwam hebben we nogmaals de snelheid bij mij getest en nu verloopt alles goed, de oude snelheid die ik voorheen had van een 38MB download. Probleem zat dus echt buiten de woning.

Ik zal het in de gaten houden de komende tijd, mocht er iets zijn dan zal ik nog iets laten weten.

Reputatie 6
Badge +6

@JL38 Heel fijn dat het is opgelost en hopelijk blijft het inderdaad zo. Super dat je ons ook op de hoogte wil brengen, mocht het toch niet volledig opgelost zijn komende tijd. Voor nu in ieder geval een heel mooi weekend!😀

Reageer